<!DOCTYPE html>
    <html lang="en">
        <head>
            <title data-react-helmet="true">Pandemic may lead women to neglect their reproductive health care | CBC News</title>
            <meta charset="utf-8" />
            <meta name="viewport" content="width=device-width, initial-scale=1" />
            <link rel="manifest" href="/a/manifest.json" />
            <link rel="apple-touch-icon" href="/a/apple-touch-icon.png" />
            <link rel="icon" type="image/x-icon" href="/a/favicon.ico" />
            <!-- Resource Hints -->
            <link
                rel="preload"
                href="/a/styles/fonts-css/fonts/Open-Sans-Regular.woff"
                as="font"
                type="font/woff"
                crossorigin
            />
            <link
                rel="preload"
                href="/a/styles/fonts-css/fonts/Open-Sans-Bold.woff"
                as="font"
                type="font/woff"
                crossorigin
            />
            <link
                rel="preload"
                href="/a/styles/fonts-css/fonts/Stag-Medium-Web.woff"
                as="font"
                type="font/woff"
                crossorigin
            />
            <link rel="preconnect" href="https://i.cbc.ca" crossorigin />
            <link rel="dns-prefetch" href="https://i.cbc.ca" crossorigin />
            <link rel="preconnect" href="https://uie.data.cbc.ca" crossorigin />
            <link rel="dns-prefetch" href="https://uie.data.cbc.ca" crossorigin />
            <link
                rel="preconnect"
                href="https://subscriptions.cbc.ca"
                crossorigin
            />
            <link
                rel="dns-prefetch"
                href="https://subscriptions.cbc.ca"
                crossorigin
            />
            <link rel="preconnect" href="https://mb.moatads.com" crossorigin />
            <link rel="dns-prefetch" href="https://mb.moatads.com" crossorigin />
            <link rel="preconnect" href="https://geo.moatads.com" crossorigin />
            <link rel="dns-prefetch" href="https://geo.moatads.com" crossorigin />
            <link
                rel="preconnect"
                href="https://cdn-cbc-v3.conductrics.com"
                crossorigin
            />
            <link
                rel="dns-prefetch"
                href="https://cdn-cbc-v3.conductrics.com"
                crossorigin
            />
            <link
                rel="preconnect"
                href="https://static.chartbeat.com"
                crossorigin
            />
            <link
                rel="dns-prefetch"
                href="https://static.chartbeat.com"
                crossorigin
            />
            <link rel="preconnect" href="https://ad.crwdcntrl.net" crossorigin />
            <link rel="dns-prefetch" href="https://ad.crwdcntrl.net" crossorigin />
            <link rel="preconnect" href="https://tags.crwdcntrl.net" crossorigin />
            <link
                rel="dns-prefetch"
                href="https://tags.crwdcntrl.net"
                crossorigin
            />
            <link
                rel="preconnect"
                href="https://www.googletagservices.com"
                crossorigin
            />
            <link
                rel="dns-prefetch"
                href="https://www.googletagservices.com"
                crossorigin
            />
            <link rel="preconnect" href="https://adservice.google.ca" crossorigin />
            <link
                rel="dns-prefetch"
                href="https://adservice.google.ca"
                crossorigin
            />
            <link
                rel="preconnect"
                href="https://pagead2.googlesyndication.com"
                crossorigin
            />
            <link
                rel="dns-prefetch"
                href="https://pagead2.googlesyndication.com"
                crossorigin
            />
            <link
                rel="preconnect"
                href="https://securepubads.g.doubleclick.net"
                crossorigin
            />
            <link
                rel="dns-prefetch"
                href="https://securepubads.g.doubleclick.net"
                crossorigin
            />
            <!-- Admiral Tag -->
            <script type="text/javascript">
                !(function(o, n, t) {
                    (t = o.createElement(n)),
                        (o = o.getElementsByTagName(n)[0]),
                        (t.async = 1),
                        (t.src =
                            "https://sombersurprise.com/v2/0/pjeU_IMsGJZO75yCdWtjjhHHUWg80SC3aYT60eWAbE4cH1eQidKmz7zT_EZex-0yDV52nwW_DHqug"),
                        o.parentNode.insertBefore(t, o);
                })(document, "script"),
                    (function(o, n) {
                        o[n] =
                            o[n] ||
                            function() {
                                (o[n].q = o[n].q || []).push(arguments);
                            };
                    })(window, "admiral");
                !(function(n, e, r, t) {
                    function o() {
                        if (
                            (function o(t) {
                                try {
                                    return (
                                        (t = localStorage.getItem("v4ac1eiZr0")) &&
                                        0 < t.split(",")[4]
                                    );
                                } catch (n) {}
                                return !1;
                            })()
                        ) {
                            var t = n[e].pubads();
                            typeof t.setTargeting === r &&
                                t.setTargeting("admiral-engaged", "true");
                        }
                    }
                    ((t = n[e] = n[e] || {}).cmd = t.cmd || []),
                        typeof t.pubads === r
                            ? o()
                            : typeof t.cmd.unshift === r
                            ? t.cmd.unshift(o)
                            : t.cmd.push(o);
                })(window, "googletag", "function");
            </script>
            <script type="text/javascript" src="//js-sec.indexww.com/ht/p/182851-247776411096411.js"></script>
            <script
                type="text/javascript"
                src="https://z.moatads.com/cbcprebidheader885986590025/moatheader.js"
            ></script>
            <link data-react-helmet="true" rel="canonical" href="https://www.cbc.ca/news/health/coronavirus-covid-pandemic-reproductive-health-women-1.5556619"/>
            <link rel="amphtml" href="https://www.cbc.ca/amp/1.5556619" />
            <meta data-react-helmet="true" property="og:site_name" content="CBC"/><meta data-react-helmet="true" property="fb:pages" content="5823419603"/><meta data-react-helmet="true" property="og:url" content="https://www.cbc.ca/news/health/coronavirus-covid-pandemic-reproductive-health-women-1.5556619"/><meta data-react-helmet="true" property="og:title" content="Pandemic may lead women to neglect their reproductive health care | CBC News"/><meta data-react-helmet="true" property="og:image" content="https://i.cbc.ca/1.2105219.1588714078!/httpImage/image.jpg_gen/derivatives/16x9_620/mammogram-cp-1310978.jpg"/><meta data-react-helmet="true" property="og:description" content="Sexual health experts across Canada are concerned the COVID-19 pandemic may be causing women to neglect their reproductive care."/><meta data-react-helmet="true" property="vf:section" content="2.632"/><meta data-react-helmet="true" property="og:locale" content="en_US"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="vf:unique_id" content="1.5556619"/><meta data-react-helmet="true" name="google-site-verification" content="pJy_QmRvDz2tr7X8eQ6Y1L3Se-8RWM_PpJX42Pr_fYo"/><meta data-react-helmet="true" name="twitter:site" content="@cbc"/><meta data-react-helmet="true" name="twitter:player:width" content="640"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:player:height" content="360"/><meta data-react-helmet="true" name="description" content="Sexual health experts across Canada are concerned the COVID-19 pandemic may be causing women to neglect their reproductive care."/>
            <script data-react-helmet="true" type="application/ld+json">{"datePublished":"2020-05-05T21:35Z","image":[{"datePublished":"2020-05-05T21:28Z","@type":"ImageObject","name":"mammogram-cp-1310978","description":"","dateModified":"2020-05-05T21:27Z","@context":"http://schema.org/","url":"https://i.cbc.ca/1.2105219.1588714078!/httpImage/mammogram-cp-1310978.jpg"},{"datePublished":"2020-05-05T20:30Z","@type":"ImageObject","name":"Trump Birth Control","description":"FILE - In this Aug. 26, 2016, file photo, a one-month dosage of hormonal birth control pills is displayed in Sacramento, Calif. Millions of American women are receiving birth control at no cost to them through workplace health plans, the result of the Obama-era Affordable Care Act, which expanded access to contraception. \r\n","dateModified":"2020-05-05T20:29Z","@context":"http://schema.org/","url":"https://i.cbc.ca/1.5556646.1588710597!/fileImage/httpImage/trump-birth-control.jpg"},{"datePublished":"2018-07-04T15:28Z","@type":"ImageObject","name":"Pap test","description":"The experience of women in the doctor's office wouldn't change if HPV tests replaced Pap tests, because the cervix still needs to be swabbed to collect a sample of cells. But a new study suggests the HPV test is much more effective at finding precancerous cells, enabling early intervention.   ","dateModified":"2018-07-04T15:21Z","@context":"http://schema.org/","url":"https://i.cbc.ca/1.4733246.1530717710!/fileImage/httpImage/pap-test.jpg"}],"@type":"ReportageNewsArticle","name":"Pandemic may lead women to neglect their reproductive health care","description":"Sexual health experts across Canada are concerned the COVID-19 pandemic may be causing women to neglect their reproductive care.","publisher":{"foundingDate":"1936-11-02T05:00Z","ethicsPolicy":"https://www.cbc.ca/news/about-cbc-news-1.1294364","verificationFactCheckingPolicy":"https://www.cbc.ca/news/about-cbc-news-1.1294364","@type":"NewsMediaOrganization","@context":"http://schema.org/","ownershipFundingInfo":"https://www.cbc.ca/news/about-cbc-news-1.1294364","actionableFeedbackPolicy":"https://www.cbc.ca/news/about-cbc-news-1.1294364","missionCoveragePrioritiesPolicy":"https://www.cbc.ca/news/about-cbc-news-1.1294364","diversityPolicy":"https://www.cbc.ca/news/about-cbc-news-1.1294364","masthead":"https://www.cbc.ca/news/about-cbc-news-1.1294364","diversityStaffingReport":"https://www.cbc.ca/news/about-cbc-news-1.1294364","unnamedSourcesPolicy":"https://www.cbc.ca/news/about-cbc-news-1.1294364","correctionsPolicy":"https://www.cbc.ca/news/about-cbc-news-1.1294364"},"alternateName":"Sexual health experts fear some women not able to access essential care ","dateModified":"2020-05-05T21:35Z","@context":"http://schema.org/","headline":"Pandemic may lead women to neglect their reproductive health care","articleSection":"Health","thumbnailUrl":"https://i.cbc.ca/1.2105219.1588714078!/httpImage/mammogram-cp-1310978.jpg"}</script>
            <link data-chunk="app" rel="preload" as="script" href="/a/scripts/runtime.548ae3eaf5c47e4f7f62.js">
<link data-chunk="app" rel="preload" as="script" href="/a/scripts/react.e9dcd71e220908a4efdb.js">
<link data-chunk="app" rel="preload" as="style" href="/a/styles/vendor.07229698edddd38ecd45.css">
<link data-chunk="app" rel="preload" as="script" href="/a/scripts/vendor.c5b6598d7925272b314e.js">
<link data-chunk="app" rel="preload" as="style" href="/a/styles/app.c2e7a6ae480b958d57dd.css">
<link data-chunk="app" rel="preload" as="script" href="/a/scripts/app.e90c422d59ebe592f13e.js">
<link data-chunk="Detail" rel="preload" as="script" href="/a/scripts/vendors~Detail~Detail.NoDate~Index~Landing~Landing.NoDate~LandingFeatured~LandingNews~LandingPlus~La~7f37853c.65329778abfaa8c60834.js">
<link data-chunk="Detail" rel="preload" as="script" href="/a/scripts/ErrorPage.15421597fcbc8e7b0196.js">
<link data-chunk="Detail" rel="preload" as="script" href="/a/scripts/BlankPage~Detail~Detail.NoDate~FinancePage~Index~Landing~Landing.NoDate~LandingCategories~LandingChe~47928695.863ecb8b9e7a5ba9991e.js">
<link data-chunk="Detail" rel="preload" as="script" href="/a/scripts/Detail~Detail.NoDate~Index~Landing~Landing.NoDate~LandingCategories~LandingChessboard~LandingFeature~ce4cfed0.cc9171688f2e17161a10.js">
<link data-chunk="Detail" rel="preload" as="style" href="/a/styles/Detail.c2f63c12b943b58e3337.css">
<link data-chunk="Detail" rel="preload" as="script" href="/a/scripts/Detail.36e1704944297891a0e9.js">
            <link data-chunk="app" rel="stylesheet" href="/a/styles/vendor.07229698edddd38ecd45.css">
<link data-chunk="app" rel="stylesheet" href="/a/styles/app.c2e7a6ae480b958d57dd.css">
<link data-chunk="Detail" rel="stylesheet" href="/a/styles/Detail.c2f63c12b943b58e3337.css">
        
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="PV5QJ-UM4B9-ECQUJ-YKUFG-EAKA2",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"PV5QJ-UM4B9-ECQUJ-YKUFG-EAKA2",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubdiot3sexvr37fq-f-aa069565e-clientnsv4-s.akamaihd.net",i={"ak.v":"27","ak.cp":"915281","ak.ai":parseInt("569622",10),"ak.ol":"0","ak.cr":2,"ak.ipv":4,"ak.proto":"","ak.rid":"6372243","ak.r":33506,"ak.a2":e,"ak.m":"e12","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":53252,"ak.gh":"23.56.172.15","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1588715467","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==5UI91+4bJfQJDwGi8X0/AojwKlH3sgsBdk/XlXrnrkV5R7XCYAxP7g5nJiBGsdL4NKqIx0ewhWOE3h7XBZscfeloSEuBSiq2r7EZmAmAlDZCVvX+HjjYq3QpW7IPPKoeLHPay9pifdKH+UxfvExy2UKWSAtGHMpF5oKAtsG6hGGQc1n0pppc0/9G6X/YmX4GAlmHUXDDP1KB6byPRLH+RQWGk4XM3opz9vauuigKuzFMvbAqyTNXSHLbk8B0HRtbiKLa6Z2HjER9UuOEdPSWj2iaBxkF2hbzqgLZnr3NRH+4pm+S01GOzt0GM0iAB8g2JJIfCpU+p78R2iXEy2UrQGOxXbsj9QUXjIndrTJJlCIfmK9mFB5XMlLlAMdAxrlihGMa2oZaacHBQghTT4nFWUlrIX7bCJ2LoNk3iaKyz0E=","ak.pv":"81"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

        <body class="feed">
            <script id="initialStateDom">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</script>
            <script>window.__APP_VERSION__ = "78e61c2c77b05812660dad3426325b46e9d3fd82";</script>
            <script src="/a/scripts/config.production.b98557e7813cbe1c92f9.js"></script>
            <script src="//www.cbc.ca/g/stats/js/cbc-stats-top.js"></script>
            <script src="https://www.cbc.ca/i/caffeine/js/Caffeine.js"></script>
            <script>
                if (!window.CBC) { window.CBC = {}; }
                if (!CBC.APP) { CBC.APP = {}; }
                if (!CBC.APP.SC) { CBC.APP.SC = {}; }
                if (
                    typeof CBC !== "undefined" &&
                    typeof CBC.APP !== "undefined" &&
                    typeof CBC.APP.SC !== "undefined"
                ) {
                    CBC.APP.SC.preventDefault = true;
                }
            </script>
            <div id="app"><div class="appContainer detail newsTheme storyType healthSection viewportLarge loaded"><header class="globalHeader viewportLarge newsHeader"><button class="toggleMenu" tabindex="-1" aria-label="close menu" aria-hidden="true"></button><a class="accessibilitySkipLink" href="#content">Skip to Main Content</a><div class="menuNavWrapper" role="dialog" aria-modal="false" aria-label="CBC main navigation" data-test="primaryNavbar"><a class="logo" aria-label="CBC Home Page" href="/"><div class="icon"><svg class="logoIcon headerLogo" width="34px" height="34px" viewBox="0 0 100 100" focusable="false"><path d="M 41.647569,55.601135 C 49.353153,55.601135 55.600748,49.353577 55.600748,41.65033 C 55.600748,33.942505 49.353153,27.695862 41.647569,27.695862 C 33.938783,27.695862 27.688441,33.942505 27.688441,41.65033 C 27.688441,49.353577 33.938783,55.601135 41.647569,55.601135 z "></path><path d=""></path><path d="M 25.53465,55.601135 C 17.823576,55.601135 11.57415,49.353577 11.57415,41.65033 C 11.57415,33.942505 17.823576,27.690369 25.534193,27.690369 L 25.53465,55.601135 z "></path><path d="M 57.757743,70.996643 L 57.761402,57.755371 L 71.009159,57.76178 C 71.009159,65.080505 65.074675,70.996643 57.757743,70.996643 z "></path><path d="M 25.534193,25.542541 L 12.269954,25.544372 C 12.269954,18.223815 18.210847,12.286622 25.534193,12.286622"></path><path d="M 25.53465,71.003967 L 25.53465,57.755371 L 12.273617,57.76178 C 12.273617,65.080505 18.207642,71.003967 25.53465,71.003967 z "></path><path d="M 73.880269,53.640075 L 73.872946,29.658752 C 77.958054,32.092225 80.695496,36.549927 80.695496,41.65033 C 80.695496,46.74707 77.958054,51.202026 73.880269,53.640075 z "></path><path d="M 29.65409,9.416443 L 53.636012,9.4201053 C 51.202525,5.3350221 46.749374,2.6030886 41.6494,2.6030886 C 36.548509,2.6030886 32.088491,5.3350221 29.65409,9.416443 z "></path><path d="M 53.460228,73.878723 L 29.474187,73.875976 C 31.909047,77.958312 36.365402,80.695739 41.466294,80.695739 C 46.566268,80.695739 51.023081,77.961975 53.460228,73.878723 z "></path><path d="M 55.597084,57.76178 C 55.597084,65.47052 49.353153,71.716247 41.647569,71.716247 C 33.938783,71.716247 27.68661,65.47052 27.68661,57.761779 L 55.597084,57.76178 z "></path><path d="M 57.761402,55.601135 C 65.466527,55.601135 71.719616,49.353577 71.719616,41.65033 C 71.719616,33.942506 65.466527,27.690369 57.761402,27.690369 L 57.761402,55.601135 z "></path><path d="M 55.597084,25.559022 C 55.597084,17.853942 49.353153,11.606385 41.647569,11.606385 C 33.938783,11.606385 27.68661,17.853942 27.68661,25.559022 L 55.597084,25.559022 z "></path><path d="M 9.4144081,53.640075 L 9.4203588,29.658752 C 5.3338786,32.092225 2.6028445,36.549927 2.6028445,41.65033 C 2.6028445,46.74707 5.3338786,51.202026 9.4144081,53.640075 z "></path><path d="M 57.761402,25.542541 L 57.757743,12.298523 C 65.074675,12.298523 71.009159,18.229309 71.009159,25.551697"></path></svg></div><span>CBC</span></a><a class="menuButton" aria-controls="mainMenuNav" aria-label="Open Menu" aria-expanded="false" id="menuButton" role="" href="/sitemap">Menu<!-- --> <div class="icon"><svg class="chevronIcon" width="10px" height="10px" viewBox="0 0 10 10" focusable="false" aria-hidden="true"><g><path d="M10,0v3L5,7L0,3V0l5,4L10,0z"></path></g></svg></div></a><div class="sideMenu"><div class="headerSearchBar"><div class="searchBar compact"><form class="searchForm"><span class="search-autocomplete"><div role="combobox" aria-haspopup="listbox" aria-owns="react-autowhatever-gn-search-autocomplete" aria-expanded="false" class="react-autosuggest__container"><input type="search" value="" autoComplete="off" aria-autocomplete="list" aria-controls="react-autowhatever-gn-search-autocomplete" class="searchInput" name="query" id="gn-compact-search" placeholder="Search CBC.ca" aria-label="Search CBC.ca"/><div id="react-autowhatever-gn-search-autocomplete" role="listbox" class="react-autosuggest__suggestions-container" aria-label="Choose a suggestion"></div></div></span><button action="submit" class="searchButton">Search</button></form></div></div><a class="navLink search" aria-expanded="false" aria-label="Search" id="searchButton" role="" href="/search"><div class="icon"><svg class="searchIcon headerSearch" width="15px" height="15px" viewBox="0 0 165 162" focusable="false"><path fill-rule="nonzero" d="M158.88247 135.38291L118.68966 95.4442c5.73759-9.30843 9.21631-20.15477 9.21631-31.88285C127.90597 29.56938 100.1562 2 65.953 2 31.74477 2 4 29.56938 4 63.56134c0 33.987 27.74477 61.56135 61.95299 61.56135 11.80269 0 22.71803-3.45674 32.08567-9.13801l40.19281 39.91868c2.82338 2.80553 7.50212 2.7855 10.3255 0l10.3255-10.26022c2.82337-2.80553 2.82337-7.4547 0-10.26023zm-92.92948-30.78067c-22.80887 0-41.302-18.37622-41.302-41.0409 0-22.66467 18.49313-41.0409 41.302-41.0409 22.80886 0 41.30199 18.37623 41.30199 41.0409 0 22.66468-18.49313 41.0409-41.302 41.0409z"></path></svg></div></a></div><nav class="menuNav sclt-menunav" aria-label="CBC Main" id="mainMenuNav" tabindex="-1"><div class="menuSidebar sclt-menuQuickLinks"><h5 class="menuSidebarHeading">Quick Links</h5><ul class="subNavList menuSidebarSubNav"><li class="navItem subNavListItem"><a class="navLink subNavLink nav-news" href="/news">News</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-sports" href="/sports">Sports</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-radio" href="/radio">Radio</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-music" href="/music">Music</a></li><li class="navItem subNavListItem"><a href="//www.cbc.ca/listen/" class="navLink subNavLink nav-listen-live">Listen Live</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-tv" href="/television">TV</a></li><li class="navItem subNavListItem"><a href="//watch.cbc.ca" class="navLink subNavLink nav-watch">Watch</a></li></ul></div><ul class="menuList mainMenu" aria-hidden="true" aria-label="Menu closed"><li class="nav-cbc-ca-home mainMenuItem hasSubsection"><a class="navLink sectionLink" href="/">CBC.ca HOME<div class="icon"><svg class="chevronIcon horizontal" width="10px" height="10px" viewBox="0 0 10 10" focusable="false" aria-hidden="true"><g><path d="M10,0v3L5,7L0,3V0l5,4L10,0z"></path></g></svg></div></a><ul class="subNavList"></ul></li><li class="nav-discover-cbc mainMenuItem hasSubsection"><span class="navSection"> <!-- -->Discover CBC</span><ul class="subNavList"><li class="navItem subNavListItem"><a class="navLink subNavLink nav-comedy" href="/comedy">Comedy</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-arts" href="/arts">Arts</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-music" href="/music">Music</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-books" href="/books">Books</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-docs" href="/documentaries">Docs</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-life" href="/life">Life</a></li><li class="navItem subNavListItem"><a href="https://www.cbc.ca/parents/" class="navLink subNavLink nav-parents">Parents</a></li><li class="navItem subNavListItem"><a href="https://www.cbc.ca/kidscbc2/" class="navLink subNavLink nav-kids">Kids</a></li><li class="navItem subNavListItem"><a href="https://www.cbc.ca/kidsnews" class="navLink subNavLink nav-kids-news">Kids News</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-indigenous" href="/news/indigenous">Indigenous</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-archives" href="/archives">Archives</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-mycbc" href="/mycbc">MyCBC</a></li></ul></li><li class="nav-all-locals mainMenuItem hasSubsection"><a class="navLink sectionLink" href="/news/local">All Locals<div class="icon"><svg class="chevronIcon horizontal" width="10px" height="10px" viewBox="0 0 10 10" focusable="false" aria-hidden="true"><g><path d="M10,0v3L5,7L0,3V0l5,4L10,0z"></path></g></svg></div></a><ul class="subNavList"><li class="navItem subNavListItem"><a class="navLink subNavLink nav-british-columbia" href="/news/canada/british-columbia">British Columbia</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-calgary" href="/news/canada/calgary">Calgary</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-edmonton" href="/news/canada/edmonton">Edmonton</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-saskatchewan" href="/news/canada/saskatchewan">Saskatchewan</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-saskatoon" href="/news/canada/saskatoon">Saskatoon</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-manitoba" href="/news/canada/manitoba">Manitoba</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-thunder-bay" href="/news/canada/thunder-bay">Thunder Bay</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-sudbury" href="/news/canada/sudbury">Sudbury</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-windsor" href="/news/canada/windsor">Windsor</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-london" href="/news/canada/london">London</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-kitchener-waterloo" href="/news/canada/kitchener-waterloo">Kitchener-Waterloo</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-hamilton" href="/news/canada/hamilton">Hamilton</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-toronto" href="/news/canada/toronto">Toronto</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-ottawa" href="/news/canada/ottawa">Ottawa</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-montreal" href="/news/canada/montreal">Montreal</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-new-brunswick" href="/news/canada/new-brunswick">New Brunswick</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-prince-edward-island" href="/news/canada/prince-edward-island">Prince Edward Island</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-nova-scotia" href="/news/canada/nova-scotia">Nova Scotia</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-newfoundland-labrador" href="/news/canada/newfoundland-labrador">Newfoundland &amp; Labrador</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-north" href="/news/canada/north">North</a></li></ul></li><li class="nav-my-local-settings mainMenuItem hasSubsection hasRegions"><span class="navSection"><div class="icon"><svg class="settingsIcon" width="24px" height="24px" viewBox="0 0 24 24" focusable="false"><path d="M23.72,10.67a1.06,1.06,0,0,0-.74-.34l-2-.09a9.15,9.15,0,0,0-1-2.69L21.48,6.2a1.06,1.06,0,0,0,.06-1.5L20.08,3.11A1.06,1.06,0,0,0,18.59,3L17.12,4.4a9.15,9.15,0,0,0-2.6-1.21l.09-2a1.06,1.06,0,0,0-1-1.1L11.43,0a1.06,1.06,0,0,0-1.1,1l-.09,2A9.12,9.12,0,0,0,7.55,4L6.2,2.52a1.06,1.06,0,0,0-1.5-.06L3.11,3.92a1.06,1.06,0,0,0-.06,1.5L4.4,6.88a9.18,9.18,0,0,0-1.21,2.6l-2-.09a1.06,1.06,0,0,0-1.1,1L0,12.57a1.06,1.06,0,0,0,1,1.1l2,.09a9.15,9.15,0,0,0,1,2.69L2.52,17.8a1.06,1.06,0,0,0-.06,1.5l1.46,1.59a1.06,1.06,0,0,0,1.5.06L6.88,19.6a9.17,9.17,0,0,0,2.6,1.21l-.09,2a1.06,1.06,0,0,0,1,1.1l2.16.09h0a1.06,1.06,0,0,0,1.06-1l.08-2a9.16,9.16,0,0,0,2.69-1l1.35,1.47a1.06,1.06,0,0,0,1.5.06l1.59-1.46a1.06,1.06,0,0,0,.06-1.5L19.6,17.12a9.13,9.13,0,0,0,1.21-2.6l2,.09a1.06,1.06,0,0,0,1.1-1L24,11.43A1.06,1.06,0,0,0,23.72,10.67ZM11.79,16.94A4.94,4.94,0,0,1,12,7.06h.22a4.94,4.94,0,1,1-.42,9.87Z"></path></svg></div> <!-- -->My Local Settings</span><div class="regionsListWrapper"><div class="regionNameWrapper"><a class="regionLink currentRegion sclt-currentRegionLink" id="current-local-megamenu" aria-label="Visit current local: Ottawa" href="/news/canada/ottawa">Ottawa<!-- --> <div class="icon"><svg class="chevronIcon horizontal" width="10px" height="10px" viewBox="0 0 10 10" focusable="false" aria-hidden="true"><g><path d="M10,0v3L5,7L0,3V0l5,4L10,0z"></path></g></svg></div></a></div><button class="regionButton sclt-regionChangeButton" aria-controls="regionsList-megamenu" aria-expanded="false" aria-describedby="about-region-change-megamenu">Change</button><span class="a11y" id="about-region-change-megamenu">quickly access local content from your selected region</span><form class="regionForm" action=""><span class="regionFormIntro">Select a new default local region:</span><ul id="regionsList-megamenu" class="regionsList" aria-hidden="true"><li class="regionsListItem"><label data-id="43" data-path="news/canada/british-columbia" data-acronym="bc" data-trendingsection="britishcolumbia" class="regionItemLabel" for="region-43megamenu"><input type="radio" name="region" value="British Columbia" class="regionRadioButton" id="region-43megamenu"/>British Columbia</label></li><li class="regionsListItem"><label data-id="45" data-path="news/canada/calgary" data-acronym="Calgary" data-trendingsection="calgary" class="regionItemLabel" for="region-45megamenu"><input type="radio" name="region" value="Calgary" class="regionRadioButton" id="region-45megamenu"/>Calgary</label></li><li class="regionsListItem"><label data-id="46" data-path="news/canada/edmonton" data-acronym="Edmonton" data-trendingsection="edmonton" class="regionItemLabel" for="region-46megamenu"><input type="radio" name="region" value="Edmonton" class="regionRadioButton" id="region-46megamenu"/>Edmonton</label></li><li class="regionsListItem"><label data-id="47" data-path="news/canada/saskatchewan" data-acronym="sask" data-trendingsection="saskatchewan" class="regionItemLabel" for="region-47megamenu"><input type="radio" name="region" value="Saskatchewan" class="regionRadioButton" id="region-47megamenu"/>Saskatchewan</label></li><li class="regionsListItem"><label data-id="48" data-path="news/canada/saskatoon" data-acronym="Saskatoon" data-trendingsection="saskatoon" class="regionItemLabel" for="region-48megamenu"><input type="radio" name="region" value="Saskatoon" class="regionRadioButton" id="region-48megamenu"/>Saskatoon</label></li><li class="regionsListItem"><label data-id="49" data-path="news/canada/manitoba" data-acronym="Manitoba" data-trendingsection="manitoba" class="regionItemLabel" for="region-49megamenu"><input type="radio" name="region" value="Manitoba" class="regionRadioButton" id="region-49megamenu"/>Manitoba</label></li><li class="regionsListItem"><label data-id="50" data-path="news/canada/thunder-bay" data-acronym="thunderbay" data-trendingsection="thunderbay" class="regionItemLabel" for="region-50megamenu"><input type="radio" name="region" value="Thunder Bay" class="regionRadioButton" id="region-50megamenu"/>Thunder Bay</label></li><li class="regionsListItem"><label data-id="51" data-path="news/canada/sudbury" data-acronym="Sudbury" data-trendingsection="sudbury" class="regionItemLabel" for="region-51megamenu"><input type="radio" name="region" value="Sudbury" class="regionRadioButton" id="region-51megamenu"/>Sudbury</label></li><li class="regionsListItem"><label data-id="52" data-path="news/canada/windsor" data-acronym="Windsor" data-trendingsection="windsor" class="regionItemLabel" for="region-52megamenu"><input type="radio" name="region" value="Windsor" class="regionRadioButton" id="region-52megamenu"/>Windsor</label></li><li class="regionsListItem"><label data-id="100" data-path="news/canada/london" data-acronym="london" data-trendingsection="london" class="regionItemLabel" for="region-100megamenu"><input type="radio" name="region" value="London" class="regionRadioButton" id="region-100megamenu"/>London</label></li><li class="regionsListItem"><label data-id="53" data-path="news/canada/kitchener-waterloo" data-acronym="Kitchener-Waterloo" data-trendingsection="kitchenerwaterloo" class="regionItemLabel" for="region-53megamenu"><input type="radio" name="region" value="Kitchener-Waterloo" class="regionRadioButton" id="region-53megamenu"/>Kitchener-Waterloo</label></li><li class="regionsListItem"><label data-id="54" data-path="news/canada/hamilton" data-acronym="Hamilton" data-trendingsection="hamilton" class="regionItemLabel" for="region-54megamenu"><input type="radio" name="region" value="Hamilton" class="regionRadioButton" id="region-54megamenu"/>Hamilton</label></li><li class="regionsListItem"><label data-id="55" data-path="news/canada/toronto" data-acronym="Toronto" data-trendingsection="toronto" class="regionItemLabel" for="region-55megamenu"><input type="radio" name="region" value="Toronto" class="regionRadioButton" id="region-55megamenu"/>Toronto</label></li><li class="regionsListItem"><label data-id="57" data-path="news/canada/montreal" data-acronym="Montreal" data-trendingsection="montreal" class="regionItemLabel" for="region-57megamenu"><input type="radio" name="region" value="Montreal" class="regionRadioButton" id="region-57megamenu"/>Montreal</label></li><li class="regionsListItem"><label data-id="58" data-path="news/canada/new-brunswick" data-acronym="nb" data-trendingsection="newbrunswick" class="regionItemLabel" for="region-58megamenu"><input type="radio" name="region" value="New Brunswick" class="regionRadioButton" id="region-58megamenu"/>New Brunswick</label></li><li class="regionsListItem"><label data-id="59" data-path="news/canada/prince-edward-island" data-acronym="pei" data-trendingsection="pei" class="regionItemLabel" for="region-59megamenu"><input type="radio" name="region" value="Prince Edward Island" class="regionRadioButton" id="region-59megamenu"/>Prince Edward Island</label></li><li class="regionsListItem"><label data-id="60" data-path="news/canada/nova-scotia" data-acronym="ns" data-trendingsection="novascotia" class="regionItemLabel" for="region-60megamenu"><input type="radio" name="region" value="Nova Scotia" class="regionRadioButton" id="region-60megamenu"/>Nova Scotia</label></li><li class="regionsListItem"><label data-id="61" data-path="news/canada/newfoundland-labrador" data-acronym="nl" data-trendingsection="newfoundland" class="regionItemLabel" for="region-61megamenu"><input type="radio" name="region" value="Newfoundland &amp; Labrador" class="regionRadioButton" id="region-61megamenu"/>Newfoundland &amp; Labrador</label></li><li class="regionsListItem"><label data-id="62" data-path="news/canada/north" data-acronym="North" data-trendingsection="north" class="regionItemLabel" for="region-62megamenu"><input type="radio" name="region" value="North" class="regionRadioButton" id="region-62megamenu"/>North</label></li></ul></form></div></li><li class="nav-news mainMenuItem hasSubsection"><a class="navLink sectionLink" href="/news">News<div class="icon"><svg class="chevronIcon horizontal" width="10px" height="10px" viewBox="0 0 10 10" focusable="false" aria-hidden="true"><g><path d="M10,0v3L5,7L0,3V0l5,4L10,0z"></path></g></svg></div></a><ul class="subNavList"><li class="navItem subNavListItem"><a class="navLink subNavLink nav-top-stories" href="/news">Top Stories</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-local" href="/news/local">Local</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-the-national" href="/news/thenational">The National</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-opinion" href="/news/opinion">Opinion</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-world" href="/news/world">World</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-canada" href="/news/canada">Canada</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-politics" href="/news/politics">Politics</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-indigenous" href="/news/indigenous">Indigenous</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-business" href="/news/business">Business</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-health" href="/news/health">Health</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-entertainment" href="/news/entertainment">Entertainment</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-tech-science" href="/news/technology">Tech &amp; Science</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-cbc-news-investigates" href="/news/investigates">CBC News Investigates</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-go-public" href="/news/gopublic">Go Public</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-shows" href="/news/shows">Shows</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-about-cbc-news" href="/news/about-cbc-news-1.1294364">About CBC News</a></li></ul></li><li class="nav-sports mainMenuItem hasSubsection"><a class="navLink sectionLink" href="/sports">Sports<div class="icon"><svg class="chevronIcon horizontal" width="10px" height="10px" viewBox="0 0 10 10" focusable="false" aria-hidden="true"><g><path d="M10,0v3L5,7L0,3V0l5,4L10,0z"></path></g></svg></div></a><ul class="subNavList"><li class="navItem subNavListItem"><a class="navLink subNavLink nav-top-stories" href="/sports">Top Stories</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-nhl" href="/sports/hockey/nhl">NHL</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-olympic-sports" href="/sports/olympics">Olympic Sports</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-video" href="/player/sports">Video</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-shows" href="/sports/olympics/road-to-the-olympic-games">Shows</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-podcasts" href="/sports/podcasts">Podcasts</a></li><li class="navItem subNavListItem"><a href="https://www.cbc.ca/playersvoice/" class="navLink subNavLink nav-player-s-own-voice">Player&#x27;s Own Voice</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-all-sports" href="/sports/all">All Sports</a></li></ul></li><li class="nav-radio mainMenuItem hasSubsection"><a class="navLink sectionLink" href="/radio">Radio<div class="icon"><svg class="chevronIcon horizontal" width="10px" height="10px" viewBox="0 0 10 10" focusable="false" aria-hidden="true"><g><path d="M10,0v3L5,7L0,3V0l5,4L10,0z"></path></g></svg></div></a><ul class="subNavList"><li class="navItem subNavListItem"><a class="navLink subNavLink nav-top-stories" href="/radio">Top Stories</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-all-shows" href="/radio/shows">All Shows</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-podcasts" href="/radio/podcasts">Podcasts</a></li><li class="navItem subNavListItem"><a href="https://www.cbc.ca/programguide/daily/today/cbc_radio_one" class="navLink subNavLink nav-schedules">Schedules</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-frequency" href="/radio/frequency">Frequency</a></li><li class="navItem subNavListItem"><a href="https://www.cbc.ca/listen/live/" class="navLink subNavLink nav-listen-live">LISTEN LIVE</a></li></ul></li><li class="nav-music mainMenuItem hasSubsection"><a class="navLink sectionLink" href="/music">Music<div class="icon"><svg class="chevronIcon horizontal" width="10px" height="10px" viewBox="0 0 10 10" focusable="false" aria-hidden="true"><g><path d="M10,0v3L5,7L0,3V0l5,4L10,0z"></path></g></svg></div></a><ul class="subNavList"><li class="navItem subNavListItem"><a class="navLink subNavLink nav-read" href="/music">Read</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-watch" href="/music/watch">Watch</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-events" href="/music/events">Events</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-explore" href="/music/explore">Explore</a></li><li class="navItem subNavListItem"><a href="https://www.cbc.ca/listen" class="navLink subNavLink nav-listen-live">LISTEN LIVE</a></li><li class="navItem subNavListItem"><a href="https://www.cbc.ca/listen/cbc-music-playlists" class="navLink subNavLink nav-cbc-music-playlists">CBC Music Playlists</a></li></ul></li><li class="nav-tv mainMenuItem hasSubsection"><a class="navLink sectionLink" href="/television">TV<div class="icon"><svg class="chevronIcon horizontal" width="10px" height="10px" viewBox="0 0 10 10" focusable="false" aria-hidden="true"><g><path d="M10,0v3L5,7L0,3V0l5,4L10,0z"></path></g></svg></div></a><ul class="subNavList"><li class="navItem subNavListItem"><a href="https://www.cbc.ca/tv/shows" class="navLink subNavLink nav-shows">Shows</a></li><li class="navItem subNavListItem"><a href="https://www.cbc.ca/programguide/daily/today/cbc_television" class="navLink subNavLink nav-schedule">Schedule</a></li><li class="navItem subNavListItem"><a href="https://watch.cbc.ca" class="navLink subNavLink nav-cbc-gem">CBC Gem</a></li><li class="navItem subNavListItem"><a href="http://www.cbcshop.ca/" class="navLink subNavLink nav-shop">Shop</a></li></ul></li><li class="nav-more mainMenuItem hasSubsection"><span class="navSection"> <!-- -->More</span><ul class="subNavList"><li class="navItem subNavListItem"><a href="http://www.cbcshop.ca/" class="navLink subNavLink nav-shop">Shop</a></li><li class="navItem subNavListItem"><a href="https://www.cbc.ca/sitemap/" class="navLink subNavLink nav-sitemap">Sitemap</a></li><li class="navItem subNavListItem"><a href="https://cbchelp.cbc.ca/hc/en-us" class="navLink subNavLink nav-help">Help</a></li><li class="navItem subNavListItem"><a href="https://cbchelp.cbc.ca/" class="navLink subNavLink nav-contact">Contact</a></li><li class="navItem subNavListItem"><a href="http://www.cbc.ca/contests/" class="navLink subNavLink nav-contests">Contests</a></li></ul></li></ul></nav><button class="menuClose sclt-menuRoundIconClose" aria-label="Close Menu"><div class="icon"><svg class="closeIcon" width="20px" height="19px" viewBox="0 0 20 19" focusable="false" aria-label="close"><polygon points="20 0.01 17.6 0 10 7.6 2.4 0 0 0.01 8.79 8.81 0 17.6 2.44 17.57 10 10.02 17.56 17.57 20 17.6 11.21 8.81 20 0.01"></polygon></svg></div></button></div><div class="globalEventNav"><nav class="globalEventNav-nav sclt-globalEventNav" aria-label="COVID-19"><ul class="responsiveNav subNavList" id=""><li class="gemWrapper subNavListItem"><a class="gemWrapper-link" href="/news/covid-19">COVID-19</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink firstItem nav-local-updates" href="/news/local">Local updates</a></li><li class="navItem subNavListItem"><a href="https://www.cbc.ca/player/play/1711321155969" class="navLink subNavLink nav-live-broadcast">Live broadcast</a></li><li class="navItem subNavListItem"><a href="https://newsinteractives.cbc.ca/coronavirustracker/" class="navLink subNavLink nav-covid-19-tracker">COVID-19 tracker</a></li><li class="navItem subNavListItem"><a href="https://subscriptions.cbc.ca/listmanagement/forms/coronavirusbrief?cmp=feed-gen_coronavirusbrief_newsletter-subscribe" class="navLink subNavLink nav-subscribe-to-newsletter">Subscribe to newsletter</a></li></ul></nav></div><nav class="sclt-landingnav landingNav" aria-label="CBC news"><div class="landingWrapper"><ul class="responsiveNav subNavList" id=""><li class="gemWrapper subNavListItem"><div class="gemSectionLink" id="section-link-title"><div class="icon"><svg class="logoIcon detailGem" width="34px" height="34px" viewBox="0 0 100 100" focusable="false"><path d="M 41.647569,55.601135 C 49.353153,55.601135 55.600748,49.353577 55.600748,41.65033 C 55.600748,33.942505 49.353153,27.695862 41.647569,27.695862 C 33.938783,27.695862 27.688441,33.942505 27.688441,41.65033 C 27.688441,49.353577 33.938783,55.601135 41.647569,55.601135 z "></path><path d=""></path><path d="M 25.53465,55.601135 C 17.823576,55.601135 11.57415,49.353577 11.57415,41.65033 C 11.57415,33.942505 17.823576,27.690369 25.534193,27.690369 L 25.53465,55.601135 z "></path><path d="M 57.757743,70.996643 L 57.761402,57.755371 L 71.009159,57.76178 C 71.009159,65.080505 65.074675,70.996643 57.757743,70.996643 z "></path><path d="M 25.534193,25.542541 L 12.269954,25.544372 C 12.269954,18.223815 18.210847,12.286622 25.534193,12.286622"></path><path d="M 25.53465,71.003967 L 25.53465,57.755371 L 12.273617,57.76178 C 12.273617,65.080505 18.207642,71.003967 25.53465,71.003967 z "></path><path d="M 73.880269,53.640075 L 73.872946,29.658752 C 77.958054,32.092225 80.695496,36.549927 80.695496,41.65033 C 80.695496,46.74707 77.958054,51.202026 73.880269,53.640075 z "></path><path d="M 29.65409,9.416443 L 53.636012,9.4201053 C 51.202525,5.3350221 46.749374,2.6030886 41.6494,2.6030886 C 36.548509,2.6030886 32.088491,5.3350221 29.65409,9.416443 z "></path><path d="M 53.460228,73.878723 L 29.474187,73.875976 C 31.909047,77.958312 36.365402,80.695739 41.466294,80.695739 C 46.566268,80.695739 51.023081,77.961975 53.460228,73.878723 z "></path><path d="M 55.597084,57.76178 C 55.597084,65.47052 49.353153,71.716247 41.647569,71.716247 C 33.938783,71.716247 27.68661,65.47052 27.68661,57.761779 L 55.597084,57.76178 z "></path><path d="M 57.761402,55.601135 C 65.466527,55.601135 71.719616,49.353577 71.719616,41.65033 C 71.719616,33.942506 65.466527,27.690369 57.761402,27.690369 L 57.761402,55.601135 z "></path><path d="M 55.597084,25.559022 C 55.597084,17.853942 49.353153,11.606385 41.647569,11.606385 C 33.938783,11.606385 27.68661,17.853942 27.68661,25.559022 L 55.597084,25.559022 z "></path><path d="M 9.4144081,53.640075 L 9.4203588,29.658752 C 5.3338786,32.092225 2.6028445,36.549927 2.6028445,41.65033 C 2.6028445,46.74707 5.3338786,51.202026 9.4144081,53.640075 z "></path><path d="M 57.761402,25.542541 L 57.757743,12.298523 C 65.074675,12.298523 71.009159,18.229309 71.009159,25.551697"></path></svg></div><a class="navLink subNavLink" href="/news"><div class="icon">news</div></a></div></li><li class="navItem subNavListItem"><a class="navLink subNavLink firstItem nav-top-stories" href="/news">Top Stories</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-local" href="/news/local">Local</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-the-national" href="/news/thenational">The National</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-opinion" href="/news/opinion">Opinion</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-world" href="/news/world">World</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-canada" href="/news/canada">Canada</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-politics" href="/news/politics">Politics</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-indigenous" href="/news/indigenous">Indigenous</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-business" href="/news/business">Business</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-health" href="/news/health">Health</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-entertainment" href="/news/entertainment">Entertainment</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-tech-science" href="/news/technology">Tech &amp; Science</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-cbc-news-investigates" href="/news/investigates">CBC News Investigates</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-go-public" href="/news/gopublic">Go Public</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-shows" href="/news/shows">Shows</a></li><li class="navItem subNavListItem"><a class="navLink subNavLink nav-about-cbc-news" href="/news/about-cbc-news-1.1294364">About CBC News</a></li></ul></div></nav><div class="detailNav"><div class="detailNavCentered sclt-detailnav"><div class="gemSectionLink" id="section-link-title"><div class="icon"><svg class="logoIcon detailGem" width="34px" height="34px" viewBox="0 0 100 100" focusable="false"><path d="M 41.647569,55.601135 C 49.353153,55.601135 55.600748,49.353577 55.600748,41.65033 C 55.600748,33.942505 49.353153,27.695862 41.647569,27.695862 C 33.938783,27.695862 27.688441,33.942505 27.688441,41.65033 C 27.688441,49.353577 33.938783,55.601135 41.647569,55.601135 z "></path><path d=""></path><path d="M 25.53465,55.601135 C 17.823576,55.601135 11.57415,49.353577 11.57415,41.65033 C 11.57415,33.942505 17.823576,27.690369 25.534193,27.690369 L 25.53465,55.601135 z "></path><path d="M 57.757743,70.996643 L 57.761402,57.755371 L 71.009159,57.76178 C 71.009159,65.080505 65.074675,70.996643 57.757743,70.996643 z "></path><path d="M 25.534193,25.542541 L 12.269954,25.544372 C 12.269954,18.223815 18.210847,12.286622 25.534193,12.286622"></path><path d="M 25.53465,71.003967 L 25.53465,57.755371 L 12.273617,57.76178 C 12.273617,65.080505 18.207642,71.003967 25.53465,71.003967 z "></path><path d="M 73.880269,53.640075 L 73.872946,29.658752 C 77.958054,32.092225 80.695496,36.549927 80.695496,41.65033 C 80.695496,46.74707 77.958054,51.202026 73.880269,53.640075 z "></path><path d="M 29.65409,9.416443 L 53.636012,9.4201053 C 51.202525,5.3350221 46.749374,2.6030886 41.6494,2.6030886 C 36.548509,2.6030886 32.088491,5.3350221 29.65409,9.416443 z "></path><path d="M 53.460228,73.878723 L 29.474187,73.875976 C 31.909047,77.958312 36.365402,80.695739 41.466294,80.695739 C 46.566268,80.695739 51.023081,77.961975 53.460228,73.878723 z "></path><path d="M 55.597084,57.76178 C 55.597084,65.47052 49.353153,71.716247 41.647569,71.716247 C 33.938783,71.716247 27.68661,65.47052 27.68661,57.761779 L 55.597084,57.76178 z "></path><path d="M 57.761402,55.601135 C 65.466527,55.601135 71.719616,49.353577 71.719616,41.65033 C 71.719616,33.942506 65.466527,27.690369 57.761402,27.690369 L 57.761402,55.601135 z "></path><path d="M 55.597084,25.559022 C 55.597084,17.853942 49.353153,11.606385 41.647569,11.606385 C 33.938783,11.606385 27.68661,17.853942 27.68661,25.559022 L 55.597084,25.559022 z "></path><path d="M 9.4144081,53.640075 L 9.4203588,29.658752 C 5.3338786,32.092225 2.6028445,36.549927 2.6028445,41.65033 C 2.6028445,46.74707 5.3338786,51.202026 9.4144081,53.640075 z "></path><path d="M 57.761402,25.542541 L 57.757743,12.298523 C 65.074675,12.298523 71.009159,18.229309 71.009159,25.551697"></path></svg></div><a class="navLink subNavLink" href="/news"><div class="icon">news</div></a></div><span class="detailNavHeadline">Pandemic may lead women to neglect their reproductive health care</span><div class="share"><div class="viafoura"><h2 class="a11y">Social Sharing</h2><div class="vf-widget vf-share-bar-horizontal" data-widget="sharebar" data-button-view="true" data-url="news/health/coronavirus-covid-pandemic-reproductive-health-women-1.5556619" data-show-labels="true" data-show-counters="false" data-show-total="false"></div></div></div></div></div></header><main class="feed-content content" id="content"><div class="detail detailBody"><div></div><div class="detailBodyContainer"><div class="detailMainCol sclt-storycontent"><span class="detail-link-label sclt-storySectionLink"><a class="" href="/news/health">Health</a><span><span>·</span><span data-live="false">New</span></span></span><h1 class="detailHeadline">Pandemic may lead women to neglect their reproductive health care</h1><div class="detailSummary">Sexual health experts across Canada are concerned the COVID-19 pandemic may be causing women to neglect their reproductive care.</div><div class="share"><div class="viafoura"><h2 class="a11y">Social Sharing</h2><div class="vf-widget vf-share-bar-horizontal" data-widget="sharebar" data-button-view="false" data-url="https://www.cbc.ca/news/health/coronavirus-covid-pandemic-reproductive-health-women-1.5556619" data-show-labels="true" data-show-counters="false" data-show-total="false"></div></div></div><h2 class="deck">Sexual health experts fear some women not able to access essential care </h2><div class="byline"><div class="bylineDetails">The Canadian Press<span class="bullet"> · </span><time class="timeStamp" dateTime="2020-05-05T21:35:45.216Z">Posted: May 05, 2020 5:35 PM ET | Last Updated: May 5</time></div></div><div class="storyWrapper"><figure class="imageMedia leadmedia-story full"><div class="placeholder"><div class="placeholderImage" style="padding-bottom:56.25%"></div><img alt="" srcSet="" sizes="" src="https://i.cbc.ca/1.2105219.1588714078!/httpImage/image.jpg_gen/derivatives/16x9_780/mammogram-cp-1310978.jpg"/></div><figcaption class="image-caption">Sexual health experts are worried some women are not getting the reproductive care they need - such as mammograms - during the pandemic. <!-- --> <!-- -->(Becky Shink/Lansing State Journal/Associated Press)</figcaption></figure><div class="story"><span><p>Sexual health experts across Canada are concerned the COVID-19 pandemic may be causing women to neglect their reproductive care.</p>  <p>A global crisis isn&#x27;t the time to postpone essential appointments, they say.</p><section id="inread-wrapper-id-4556702"></section>  <p>&quot;The message should be loud and clear that critical screening practices absolutely should continue,&quot; said Dr. Lori Brotto, a psychotherapist and the director of the UBC Sexual Health Laboratory in Vancouver.</p>  <p>&quot;Women are on a fixed schedule for a reason and that regular surveillance is very critical.&quot;</p>  <p>Pap smears that screen for cervical cancer and mammograms, which can detect breast cancer, are particularly important for women who either have a family history or have had irregular tests in the past.</p>  <p>Reasons for wanting to delay appointments during the pandemic can vary, Brotto said. Some may resist <a href="http://cbc.ca/1.5552090">out of fear </a>of visiting a medical facility while others are facing financial burdens that make accessing care and treatment more difficult.</p>  <div><span><figure class="imageMedia image full"><div class="placeholder"><div class="placeholderImage" style="padding-bottom:76.45%"></div><img alt="" srcSet="https://i.cbc.ca/1.5556646.1588710597!/fileImage/httpImage/image.jpg_gen/derivatives/original_300/trump-birth-control.jpg 300w,https://i.cbc.ca/1.5556646.1588710597!/fileImage/httpImage/image.jpg_gen/derivatives/original_460/trump-birth-control.jpg 460w,https://i.cbc.ca/1.5556646.1588710597!/fileImage/httpImage/image.jpg_gen/derivatives/original_620/trump-birth-control.jpg 620w,https://i.cbc.ca/1.5556646.1588710597!/fileImage/httpImage/image.jpg_gen/derivatives/original_780/trump-birth-control.jpg 780w,https://i.cbc.ca/1.5556646.1588710597!/fileImage/httpImage/image.jpg_gen/derivatives/original_1180/trump-birth-control.jpg 1180w" sizes="(max-width: 300px) 300px,(max-width: 460px) 460px,(max-width: 620px) 620px,(max-width: 780px) 780px,(max-width: 1180px) 1180px" src="https://i.cbc.ca/1.5556646.1588710597!/fileImage/httpImage/image.jpg_gen/derivatives/original_780/trump-birth-control.jpg"/></div><figcaption class="image-caption">There are also concerns financial issues due to the pandemic could limit women&#x27;s access to birth control. <!-- --> <!-- -->(Rich Pedroncelli/The Associated Press)</figcaption></figure></span></div>  <p>No longer having a job or health benefits to cover prescription medication like birth control can be particularly problematic.</p>  <p>Dr. Rachel Spitzer, an obstetrician/gynecologist at the University of Toronto and Mount Sinai Hospital, says it&#x27;s those financial obstacles that are more concerning now.</p>  <p>&quot;Truthfully, I&#x27;m not worried about somebody waiting three and a half years to get their Pap instead of three years,&quot; Spitzer said. &quot;But I am very worried about people running out of contraception and maybe not being in a relationship where they can have the autonomy to avoid intercourse and having an unplanned pregnancy.&quot;</p>  <p>Spitzer said <a href="http://cbc.ca/1.5505372">pregnancy care</a> and abortion services have been &quot;prioritized quite well&quot; in Canada, but the pandemic can affect access to reproductive health in other ways.</p>  <div><span><ul class="similarLinks"><li class="similarListItem"><a href="https://www.cbc.ca/news/canada/coronavirus-covid19-canada-world-may5-1.5555537" class="similarLink" data-contentid=""><div class="label flag"><span class="labelText external">THE LATEST</span></div><span class="similarLinkText">Coronavirus: What&#x27;s happening in Canada and around the world on Tuesday</span></a></li></ul></span><span><ul class="similarLinks"><li class="similarListItem"><a href="https://www.cbc.ca/news/canada/kitchener-waterloo/wave-of-family-violence-comes-with-covid-19-warns-family-and-children-s-services-1.5544673" class="similarLink" data-contentid=""><span class="similarLinkText">Wave of family violence comes with COVID-19, warns family and children&#x27;s services</span></a></li></ul></span></div>  <p>Not having a safe means of transportation is one, and teenagers, Spitzer said, can be especially affected if they&#x27;re stuck at home and unable to access care privately.</p>  <p>&quot;I think contraception is a big concern ... and I do worry about access for people who have lost their jobs — what happens if suddenly you can&#x27;t afford your contraceptive anymore?&quot; Spitzer said.</p>  <p>&quot;All of those intricacies become highly complex at a time like this, where getting places is more difficult or leaving the place that you&#x27;re at is more difficult. And so we worry significantly about people experiencing intimate partner violence also.&quot;</p>  <h2>Domestic violence reports up </h2>  <p>Emma Skolnik, an OB/GYN resident with the University of Toronto, says police-reported domestic violence instances have been on the rise since the start of the coronavirus pandemic.</p>  <p>A United Nations Population Fund projection released last week said 31 million additional cases of gender-based violence worldwide &quot;can be expected if the lockdown continues for at least six months.&quot;</p>  <p>&quot;So now more than ever, we need to be screening patients for intimate partner violence,&quot; Skolnik said.</p>  <p>Skolnik is one of many University of Toronto OB/GYN residents collaborating with the student-led COVID-19 Women&#x27;s Initiative (CWI) that advocates for gender equity.</p>  <p>Skolnik and her colleagues created a map on the CWI website that highlights which clinics are open throughout the Greater Toronto Area, and which services are being provided, including contraception and IUD insertion, abortions and STI screening.</p>  <p>&quot;There&#x27;s a lot of uncertainty around the availability of services and what constitutes an essential medical service,&quot; Skolnik said. &quot;We felt that one of the [problems] is actually just knowing where to go and what is available, and that&#x27;s evermore an issue during a pandemic.&quot;</p>  <div><span><figure class="imageMedia image full"><div class="placeholder"><div class="placeholderImage" style="padding-bottom:66.77%"></div><img alt="" srcSet="https://i.cbc.ca/1.4733246.1530717710!/fileImage/httpImage/image.jpg_gen/derivatives/original_300/pap-test.jpg 300w,https://i.cbc.ca/1.4733246.1530717710!/fileImage/httpImage/image.jpg_gen/derivatives/original_460/pap-test.jpg 460w,https://i.cbc.ca/1.4733246.1530717710!/fileImage/httpImage/image.jpg_gen/derivatives/original_620/pap-test.jpg 620w,https://i.cbc.ca/1.4733246.1530717710!/fileImage/httpImage/image.jpg_gen/derivatives/original_780/pap-test.jpg 780w,https://i.cbc.ca/1.4733246.1530717710!/fileImage/httpImage/image.jpg_gen/derivatives/original_1180/pap-test.jpg 1180w" sizes="(max-width: 300px) 300px,(max-width: 460px) 460px,(max-width: 620px) 620px,(max-width: 780px) 780px,(max-width: 1180px) 1180px" src="https://i.cbc.ca/1.4733246.1530717710!/fileImage/httpImage/image.jpg_gen/derivatives/original_780/pap-test.jpg"/></div><figcaption class="image-caption">Experts fear regularly scheduled tests such as Pap smears and mammograms may be missed due to various reasons during the pandemic, including fears of going out or financial burden. <!-- --> <!-- -->(Image Point Fr/Shutterstock )</figcaption></figure></span></div>  <p>Many of those Toronto sexual health clinics — and others across the country — have moved some of their services to a virtual platform.</p>  <h2>Let doctor determine urgency</h2>  <p>Initial consultations and prescription refills can be done online via video appointment, unless there are extraneous circumstances, and if a patient does require in-clinic care, safety precautions are being taken on and off-site, including a COVID-19 screening over the phone.</p>  <p>Some clinics will also urge patients to wear masks and appointments are scheduled to ensure waiting rooms are essentially kept empty.</p>  <div><span><ul class="similarLinks"><li class="similarListItem"><a href="https://www.cbc.ca/news/health/covid-19-surgery-backlog-canada-1.5543530" class="similarLink" data-contentid=""><span class="similarLinkText">How hospitals will tackle the backlog of nearly 100,000 surgeries delayed by the pandemic</span></a></li></ul></span><span><ul class="similarLinks"><li class="similarListItem"><a href="https://www.cbc.ca/news/health/pregnant-women-coronavirus-1.5505372" class="similarLink" data-contentid=""><span class="similarLinkText">What pregnant women need to know about COVID-19</span></a></li></ul></span></div>  <p>&quot;Patients are spending less time in the clinic, encountering less people in waiting rooms, and they&#x27;re out of the clinic fairly quickly,&quot; Spitzer said.</p>  <p>Patients are also asked to come in alone, meaning they won&#x27;t have the support of a friend or family member with them, even during some anxiety-provoking appointments.</p>  <p>While Spitzer said this can be tough for people to deal with, she encourages her patients to video call a supportive friend during the appointment. Translation services, which would usually happen face-to-face, can also be arranged over the phone.</p>  <div><span><ul class="similarLinks"><li class="similarListItem"><a href="https://www.cbc.ca/news/politics/pandemic-covid-coronavirus-medically-assisted-death-maid-1.5548058" class="similarLink" data-contentid=""><span class="similarLinkText">The pandemic is making it harder to deliver medically assisted death, doctors say</span></a></li></ul></span><span><ul class="similarLinks"><li class="similarListItem"><a href="https://www.cbc.ca/news/canada/newfoundland-labrador/covid-19-feminism-child-care-violence-1.5556048" class="similarLink" data-contentid=""><span class="similarLinkText">Inequality is in plain view during COVID-19 pandemic, and this group has ideas to change that</span></a></li></ul></span></div>  <p>Brotto, also a sex therapist who continues to see clients remotely, said there can be downsides to limiting face-to-face interactions with doctors.</p>  <p>&quot;People use that opportunity to talk about things like violence in their relationships or other issues about their sexual health,&quot; she said. &quot;So it remains to be seen what the impact is going to be — is this going to result in people holding back and not getting the care they normally would?</p>  <p>&quot;Or is moving online actually going to increase [access] because now people who live in more remote areas are able to get care?&quot;</p>  <p>Spitzer said it&#x27;s important for people to know that urgent sexual health services are still available to them. And anyone unsure how to proceed with an urgent request should call a clinic or their doctor to ask.</p>  <p>&quot;Let us be the ones to help determine the urgency,&quot; she said.</p>  <p>&quot;We&#x27;re certainly not closed for business and nobody should be neglectful of their health, especially when it comes to their reproductive health.&quot;</p></span></div></div><div class="contentFeedback"><div class="bottomSeparator"><a href="https://cbc.radio-canada.ca/en/vision/governance/journalistic-standards-and-practices" class="journalistLink">CBC&#x27;s Journalistic Standards and Practices</a><span class="separator">|</span><a href="/news/about-cbc-news-1.1294364" class="trustProjectLink">About CBC <!-- -->News</a></div><button class="reportIssue feedbackButton" id="">Report Typo or Error</button></div></div><div class="detailSideRail"><div class="stickyContainer stickyRailAd"></div><div class="stickyContainer"><div class="detailDiscovery"><div class="lazy-load"></div></div></div></div><div class="lazy-load"></div><div class="detailDiscovery"><div class="lazy-load"></div><div class="lazy-load"></div></div><script type="application/ld+json">{"@context":"http://schema.org/","@type":"WebPage","speakable":{"@type":"SpeakableSpecification","cssSelector":[".detailHeadline",".detailSummary"]}}</script></div></div></main><footer class="globalFooter sclt-footer" role="contentinfo" aria-label="CBC Footer"><div class="footerBody extendedFooter"><h2 class="a11y">Footer Links</h2><div class="footerColumn account" data-test-id="footer-column-service"><h3 class="footerHeading">My Account</h3><ul class="footerList"><li class="footerItem"><a href="https://www.cbc.ca/account/" class="footerLink">Profile</a></li><li class="footerItem"><a href="https://gem.cbc.ca/benefits/" class="footerLink">CBC Gem</a></li><li class="footerItem"><a href="https://subscriptions.cbc.ca/listmanagement/" class="footerLink">Newsletters</a></li></ul></div><div class="footerColumn connect"><h3 class="footerHeading">Connect with CBC</h3><ul class="footerList"><li class="footerItem"><a href="https://www.facebook.com/cbc/" class="footerLink">Facebook</a></li><li class="footerItem"><a href="https://twitter.com/cbc/" class="footerLink">Twitter</a></li><li class="footerItem"><a href="https://www.youtube.com/user/CBCtv" class="footerLink">YouTube</a></li><li class="footerItem"><a href="https://www.instagram.com/cbc/?hl=en" class="footerLink">Instagram</a></li><li class="footerItem"><a href="https://cbchelp.cbc.ca/hc/en-ca/categories/115000249853-Help-with-CBC-Apps" class="footerLink">Mobile</a></li><li class="footerItem"><a href="https://www.cbc.ca/rss/" class="footerLink">RSS</a></li><li class="footerItem"><a class="footerLink" href="/radio/podcasts">Podcasts</a></li></ul></div><div class="footerColumn contact"><h3 class="footerHeading">Contact CBC</h3><ul class="footerList"><li class="footerItem"><a href="https://cbchelp.cbc.ca/hc/en-ca/requests/new" class="footerLink">Submit Feedback</a></li><li class="footerItem"><a href="https://cbchelp.cbc.ca/hc/en-ca" class="footerLink">Help Centre</a></li></ul><p>Audience Relations, CBC <br/>P.O. Box 500 Station A <br/>Toronto, ON <br/> Canada, M5W 1E6<!-- --> </p><p>Toll-free (Canada only): <br/> 1-866-306-4636</p><p>TTY/Teletype writer: <br/> 1-866-220-6045</p></div><div class="footerColumn about" data-test-id="footer-column-service"><h3 class="footerHeading">About CBC</h3><ul class="footerList"><li class="footerItem"><a href="https://cbc.radio-canada.ca/en" class="footerLink">Corporate Info</a></li><li class="footerItem"><a class="footerLink" href="/sitemap">Sitemap</a></li><li class="footerItem"><a href="https://cbchelp.cbc.ca/hc/en-ca/sections/203864688-Using-or-licensing-CBC-content" class="footerLink">Reuse &amp; Permission</a></li><li class="footerItem"><a href="https://www.cbc.ca/aboutcbc/discover/termsofuse.html" class="footerLink">Terms of Use</a></li><li class="footerItem"><a href="https://www.cbc.ca/aboutcbc/discover/privacy.html" class="footerLink">Privacy</a></li><li class="footerItem"><a href="https://cbc.radio-canada.ca/en/working-with-us/jobs/" class="footerLink">Jobs</a></li><li class="footerItem"><a href="https://cbc.radio-canada.ca/en/vision/unions-associations" class="footerLink">Our Unions</a></li><li class="footerItem"><a href="https://www.cbc.ca/ip" class="footerLink">Independent Producers</a></li><li class="footerItem"><a href="https://cbc.radio-canada.ca/en/impact-and-accountability/regulatory/political-ads-registry" class="footerLink">Political Ads Registry</a></li><li class="footerItem"><a href="https://youradchoices.ca" class="footerLink" rel="nofollow">AdChoices</a></li></ul></div><div class="footerColumn connect" data-test-id="footer-column-service"><h3 class="footerHeading">Services</h3><ul class="footerList"><li class="footerItem"><a href="https://cbc.radio-canada.ca/en/ombudsman/" class="footerLink">Ombudsman</a></li><li class="footerItem"><a href="https://www.cbc.ca/news/public-appearances-1.4969965" class="footerLink">Public Appearances</a></li><li class="footerItem"><a href="https://cbc.radio-canada.ca/en/services/commercial-services/" class="footerLink">Commercial Services</a></li><li class="footerItem"><a href="http://www.cbcshop.ca/" class="footerLink">CBC Shop</a></li><li class="footerItem"><a href="https://cbc.radio-canada.ca/en/working-with-us/partners-and-suppliers/" class="footerLink">Doing Business with Us</a></li><li class="footerItem"><a href="https://www.cbc.ca/productionfacilities/" class="footerLink">Renting Facilities</a></li></ul></div><div class="footerColumn accessibility"><h3 class="footerHeading">Accessibility</h3><div class="footerColumnBody"><p>It is a priority for CBC to create a website that is accessible to all Canadians including people with visual, hearing, motor and cognitive challenges.</p><p>Closed Captioning and Described Video is available for many CBC shows offered on<!-- --> <a href="https://watch.cbc.ca/" class="footerLink cbcWatch">CBC Gem</a>.</p><ul class="footerList"><li class="footerItem"><a href="https://www.cbc.ca/accessibility/" class="footerLink">About CBC Accessibility</a></li><li class="footerItem"><a href="https://www.cbc.ca/accessibility/feedback/" class="footerLink">Accessibility Feedback</a></li></ul></div></div></div><div class="basicFooter"><ul class="footerBody footerList"><li class="footerColumn extendedLogo"><a href="http://www.cbc.radio-canada.ca/" class="extendedLogoLink" aria-label="CBC/Radio-Canada"><figure class="imageMedia image full"><div class="placeholder"><div class="placeholderImage" style="padding-bottom:56.25%"></div><img alt="" srcSet="" sizes="" src="/a/static/media/logo_cbc-radio-canada.svg"/></div></figure></a></li><li class="footerColumn copyright"><span role="img" aria-label="copyright">©</span>2020<!-- --> CBC/Radio-Canada. All rights reserved.<!-- --> </li><li class="footerColumn radioCanada"><a href="http://ici.radio-canada.ca/" class="radioCanada" hrefLang="fr-CA" lang="fr-CA"><span>Visitez Radio-Canada.ca</span></a></li></ul></div></footer><div class="persistentPlayer closed"></div></div></div>
            <script src="//www.cbc.ca/g/stats/js/cbc-stats-bottom.js"></script>

            <script async src="//cdn.viafoura.net/vf-v2.js"></script><script>window.vfConfig = {"loginradius_api_key":"3f4beddd-2061-49b0-ae80-6f1f2ed65b37","loginradius_app_name":"cbc-login"}</script>
            <div
                id="a11yNotification"
                class="a11y"
                role="region"
                aria-live="polite"
            ></div>
            <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[3,0,1,2,9]</script>
<script async data-chunk="app" src="/a/scripts/runtime.548ae3eaf5c47e4f7f62.js"></script>
<script async data-chunk="app" src="/a/scripts/react.e9dcd71e220908a4efdb.js"></script>
<script async data-chunk="app" src="/a/scripts/vendor.c5b6598d7925272b314e.js"></script>
<script async data-chunk="app" src="/a/scripts/app.e90c422d59ebe592f13e.js"></script>
<script async data-chunk="Detail" src="/a/scripts/vendors~Detail~Detail.NoDate~Index~Landing~Landing.NoDate~LandingFeatured~LandingNews~LandingPlus~La~7f37853c.65329778abfaa8c60834.js"></script>
<script async data-chunk="Detail" src="/a/scripts/ErrorPage.15421597fcbc8e7b0196.js"></script>
<script async data-chunk="Detail" src="/a/scripts/BlankPage~Detail~Detail.NoDate~FinancePage~Index~Landing~Landing.NoDate~LandingCategories~LandingChe~47928695.863ecb8b9e7a5ba9991e.js"></script>
<script async data-chunk="Detail" src="/a/scripts/Detail~Detail.NoDate~Index~Landing~Landing.NoDate~LandingCategories~LandingChessboard~LandingFeature~ce4cfed0.cc9171688f2e17161a10.js"></script>
<script async data-chunk="Detail" src="/a/scripts/Detail.36e1704944297891a0e9.js"></script>
        </body>
    </html>