



















	
    
<!DOCTYPE HTML>

	
    													
	
		
		             





















		

		
			
		
			
		

		

		
			
					
			
	
			
	<html lang="en">
<head>
	<meta charset="utf-8">

 		
<title>Trump, Theresa May meet at White House to discuss Syria, NATO - World - CBC News</title>

<meta name="description" content="U.S. President Donald Trump and British Prime Minister Theresa May, who share an unusual bond as the products of anti-establishment uprisings, will sit down today at the White House for what could be a difficult search for unity on NATO, Russia and trade." />

		
		
	






<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="application-name" content="www.cbc.ca" />
<link rel="shortcut icon" type="image/ico" href="/favicon.ico" />
<meta name="msApplication-ID" content="App" />
<meta name="msApplication-PackageFamilyName" content="CanadianBroadcastingCorpo.CBC_pw8q9bvavk68p" />


    
    <meta name="date" content="2017/01/27" />




















<script type="text/javascript" src="/i/l/yui/3.11.0/yui/yui-min.js" id="yuiglobalnode"></script>
<script type="text/javascript">
	YUI.GlobalConfig = {base:'/i/l/yui/3.11.0/',root:'3.11.0/',combine: true,comboBase: '/i/l/comboloader/index.php?b=i/l/yui&f=',charset: 'utf-8',timeout: 10000,allowRollup: false,filter: {'searchExp' : '(&)(?!f=)','replaceStr': ','	}};
</script>
<!--<script type="text/javascript" src="/g/i/yuimodules/3.11.0.js"></script>--> <!-- remove this after the video team refactors thePlatformPlaylist.js -->
<script type="text/javascript" src="/g/i/loader.js"></script>
<script type="text/javascript" src="/g/i/globalfuncs.js"></script>







 <!-- note: values are 'on' and 'off' -->










		<meta name="keywords" content="Government and politics/International relations/Summits, General news/Summits, Business/Economy/International trade, Government and politics/International relations, Government and politics, Donald Trump, Theresa May, Sean Hannity, Vladimir Putin, Heather Conley, North Atlantic Treaty Organization, Center For Strategic And International Studies, White House, European Union, U.S. Republican Party, Europe, Russia, United States/Philadelphia" />
	
		<!-- New Style Sheets -->
	<link rel="stylesheet" type="text/css" media="screen" href="/i/o/globalnav/v10/css/dropdown.css" /> 	<link rel="stylesheet" type="text/css" media="screen" href="/i/o/globalnav/v10/css/globalnav.css" /> 
		<link rel="stylesheet" href="/i/news/v10/css/storypage-print.css" type="text/css" media="print" />
	
		<link rel="stylesheet" type="text/css" media="screen" href="/i/podium/news.css" />
	<link rel="stylesheet" type="text/css" media="screen" href="/i/avembed/css/avembed.css" />
	
				<link rel="stylesheet" type="text/css" href="/cmlink/7.1120">
			<link rel="stylesheet" type="text/css" href="/cmlink/7.1565">
			<link rel="stylesheet" type="text/css" href="/cmlink/7.1561">
			<link rel="stylesheet" type="text/css" href="/cmlink/7.574">
			<link rel="stylesheet" type="text/css" href="/cmlink/7.6459">
			<link rel="stylesheet" type="text/css" href="/cmlink/7.6807">
			<link rel="stylesheet" type="text/css" href="/cmlink/7.3959">
			<script type="text/javascript">
			var advertising_site = "cbc.news.ca";
				var advertising_zone = "world";
				var advertising_section = "world";
					var advertising_content_category = "news/world";
					var advertising_page_type = "story";
	    var topic_dimension = "";  
    var topic_category = "";    

	if (!CBC) { var CBC = {}; }
	if (!CBC.SETTINGS) {
		CBC.SETTINGS = function() {
			var  $config = [];
			return {
				getVal: function(name) {
					return  $config[name];
				},
				setVal: function(name,val) {
					 $config[name] = val;
				}
			};
		}();
	}
	</script>
	
				<link rel="canonical" href="http://www.cbc.ca/news/world/trump-may-white-house-1.3954672" />
		<link rel="image_src" href="https://i.cbc.ca/1.3954764.1485525936!/fileImage/httpImage/image.jpg_gen/derivatives/16x9_460/trump-may-composite.jpg" />	
                    <link rel="amphtml" href="http://www.cbc.ca/amp/1.3954672" />
        		<meta name="robots" content="noarchive" />
				        <meta name="original-headline" content="trump-british-pm-expected-to-discuss-trade-nato-and-russia-at-white-house" />

		
    
	        <meta name="twitter:site" content="@cbcnews" />
        <meta property="og:site_name" content="CBC News" />
        <meta property="article:section" content="News" />
				<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:image:src" content="https://i.cbc.ca/1.3954764.1485525936!/fileImage/httpImage/image.jpg_gen/derivatives/16x9_460/trump-may-composite.jpg" />
		<meta property="og:title" content="Trump, Theresa May meet at White House to discuss Syria, NATO" />
	<meta property="og:url" content="http://www.cbc.ca/news/world/trump-may-white-house-1.3954672" />
	<meta property="og:image" content="https://i.cbc.ca/1.3954764.1485525936!/fileImage/httpImage/image.jpg_gen/derivatives/16x9_1180/trump-may-composite.jpg" />
	<meta property="og:description" content="U.S. President Donald Trump and British Prime Minister Theresa May, who share an unusual bond as the products of anti-establishment uprisings, will sit down today at the White House for what could be a difficult search for unity on NATO, Russia and trade." />
    <meta property="og:type" content="article" />
	<meta property="vf:unique_id" content="1.3954672" />
	<meta property="vf:section" content="2.633" />


				
                          <link rel="stylesheet" type="text/css" media="screen" href="/i/o/breadcrumbnav/news/nav.css" />        
      	
                    <script type="text/javascript">
                      var w=window;
                      if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document,AKSB=AKSB||{};AKSB.q=[];AKSB.mark=function(a,b){AKSB.q.push(["mark",a,b||(new Date).getTime()])};AKSB.measure=function(a,b,c){AKSB.q.push(["measure",a,b,c||(new Date).getTime()])};AKSB.done=function(a){AKSB.q.push(["done",a])};AKSB.mark("firstbyte",(new Date).getTime());AKSB.prof={custid:"9617",ustr:"UNKNOWN",originlat:0,clientrtt:8,ghostip:"23.219.93.103",
                      ipv6:false,pct:10,clientip:"54.224.77.253",requestid:"3f128d8",protocol:"",blver:10,akM:"g",akN:"ae",akTT:"O",akTX:"1",akTI:"3f128d8",ai:"185178",ra:"",pmgn:"",pmgi:"",pmp:""};(function(a){var b=
                      d.createElement("script");b.async="async";b.src=a;a=d.getElementsByTagName("script");a=a[a.length-1];a.parentNode.insertBefore(b,a)})(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")};
                    </script>
                    </head>
						 			<body class="page world">
            

<script type="text/javascript" src="/g/stats/js/cbc-stats-top.js"></script>
    	<script type="text/javascript">
	try{
	if(!CBC) { var CBC = {}; }
	if(!CBC.APP) { CBC.APP = {}; }
	if(!CBC.APP.SC) { CBC.APP.SC = {}; }
        CBC.APP.SC.keywords = "Government and politics/International relations/Summits, General news/Summits, Business/Economy/International trade, Government and politics/International relations, Government and politics, Donald Trump, Theresa May, Sean Hannity, Vladimir Putin, Heather Conley, North Atlantic Treaty Organization, Center For Strategic And International Studies, White House, European Union, U.S. Republican Party, Europe, Russia, United States/Philadelphia";
    												CBC.APP.SC.storyTitle = "trump-theresa-may-meet-at-white-house-to-discuss-syria-nato";
				CBC.APP.SC.QueryString = "contentarea=news&subsection1=world&contenttype=story&title=2017/01/27/1.3954672-trump-theresa-may-meet-at-white-house-to-discuss-syria-nato&contentid=1.3954672";

	}catch(e){
		if (typeof(console) !== "undefined"){
			console.log(e);
		}
	}
	</script>
			<div class="page-head">
		<div class="page-head-inner">		
										
                          
<div id="gnwrap">
<div id="gnadww" class="clearfix">










<div class="advert cbc-rising-star-ad-wrap">
    <div class="cbc-rising-star-ad">
	   <noscript><a href="http://pubads.g.doubleclick.net/gampad/ad?iu=5876/miscsz=728x90&c=123456789" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=5876/misc&sz=728x90&c=123456789" width="728" height="90" border="0" alt="Advertisment" /></a></noscript>
    </div>
</div>

</div>
<!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js"></script><![endif]--><style>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</style><nav id="cbc-globalnav" class="sclt-globalnav" role="navigation" aria-label="CBC Global Navigation"><div class="cbc-globalnav-container"><span><a target="_top" class="cbc-globalnav-icon" href="http://www.cbc.ca">CBC.ca</a><button class="cbc-globalnav-menu" type="button" aria-label="menu button" aria-pressed="false">MENU</button></span><ul><li><a target="_top" class="" href="http://www.cbc.ca/television">TV</a></li><li><a target="_top" class="" href="http://www.cbc.ca/radio">Radio</a></li><li><a target="_top" class="" href="http://www.cbc.ca/news">News</a></li><li><a target="_top" class="" href="http://www.cbc.ca/sports">Sports</a></li><li><a target="_top" class="" href="http://cbcmusic.ca/">Music</a></li><li><a target="_top" class="" href="http://www.cbc.ca/life">Life</a></li><li><a target="_top" class="" href="http://www.cbc.ca/arts/">Arts</a></li><li><button class="cbc-globalnav-region cbc-globalnav-dropdown" type="button" aria-label="Local Menu" aria-pressed="false">Local</button></li><li><button class="cbc-globalnav-more cbc-globalnav-dropdown" type="button" aria-label="More Navigation Menu" aria-pressed="false">More</button></li></ul><ul><li><a target="_top" class="" href="http://watch.cbc.ca/">Watch</a></li><li><a target="_top" class="" href="http://www.cbc.ca/listen">Listen</a></li><li><button class="cbc-globalnav-login" type="button" aria-label="Login Button" aria-pressed="false">Log in</button></li><li class="cbc-globalnav-search"><button type="button" aria-label="search button" aria-pressed="false">SEARCH</button><form class="cbc-globalnav-search" action="http://www.cbc.ca/gsa/" method="get"><input type="text" title="Search CBC.ca" placeholder="SEARCH CBC.ca..." name="q"> <input type="submit" value="SEARCH" name="gns"></form></li></ul></div><div class="cbc-globalnav-dropdown cbc-globalnav-region cbc-globalnav-hidden"><ul><li><a target="_self" href="http://www.cbc.ca/bc/">British Columbia</a></li><li><a target="_self" href="http://www.cbc.ca/kamloops/">Kamloops</a></li><li><a target="_self" href="http://www.cbc.ca/calgary/">Calgary</a></li><li><a target="_self" href="http://www.cbc.ca/edmonton">Edmonton</a></li><li><a target="_self" href="http://www.cbc.ca/sask/">Saskatchewan</a></li><li><a target="_self" href="http://www.cbc.ca/saskatoon/">Saskatoon</a></li><li><a target="_self" href="http://www.cbc.ca/manitoba/">Manitoba</a></li><li><a target="_self" href="http://www.cbc.ca/thunderbay/">Thunder Bay</a></li><li><a target="_self" href="http://www.cbc.ca/sudbury/">Sudbury</a></li><li><a target="_self" href="http://www.cbc.ca/windsor/">Windsor</a></li><li><a target="_self" href="http://www.cbc.ca/kitchener-waterloo">Kitchener-Waterloo</a></li><li><a target="_self" href="http://www.cbc.ca/hamilton/">Hamilton</a></li><li><a target="_self" href="http://www.cbc.ca/toronto/">Toronto</a></li><li><a target="_self" href="http://www.cbc.ca/ottawa/">Ottawa</a></li><li><a target="_self" href="http://www.cbc.ca/montreal/">Montreal</a></li><li><a target="_self" href="http://www.cbc.ca/nb/">New Brunswick</a></li><li><a target="_self" href="http://www.cbc.ca/pei/">Prince Edward Island</a></li><li><a target="_self" href="http://www.cbc.ca/ns/">Nova Scotia</a></li><li><a target="_self" href="http://www.cbc.ca/nl/">Newfoundland &amp; Labrador</a></li><li><a target="_self" href="http://www.cbc.ca/north/">North</a></li></ul></div><div class="cbc-globalnav-dropdown cbc-globalnav-more cbc-globalnav-hidden"><ul><li><a target="_self" href="http://www.cbc.ca/kidscbc/">Kids</a></li><li><a target="_self" href="http://www.cbc.ca/documentaries/">Documentaries</a></li><li><a target="_self" href="http://www.cbc.ca/beta/comedy/">Comedy</a></li><li><a target="_self" href="http://www.cbc.ca/books/">Books</a></li><li><a target="_self" href="http://www.cbc.ca/parents/">Parents</a></li><li><a target="_self" href="http://www.cbc.ca/news/indigenous">Indigenous</a></li><li><a target="_self" href="http://www.cbc.ca/archives/">Digital Archives</a></li><li><a target="_self" href="http://www.cbc.ca/radio/podcasts/">Podcasts</a></li><li><a target="_self" href="http://www.cbc.ca/games/">Games</a></li><li><a target="_self" href="http://www.cbc.ca/contests/">Contests</a></li><li><a target="_self" href="http://www.cbc.ca/sitemap/">Site Map</a></li></ul></div><div class="globalnav-dropzone-social cbc-globalnav-hidden sclt-nav-social cbc-globalnav-social"><div class="cbc-globalnav-info"><div>CBC Member</div></div><div class="cbc-globalnav-member clearfix"><div class="cbc-globalnav-column cbc-globalnav-left profile"><h4>CBC User</h4><img class="cbc-globalnav-avatar" src="#" alt="User profile avatar image"><p>You currently have:</p><ul><li><span class="subcount likes">0</span> Likes</li><li><span class="subcount comments">0</span> Comments</li></ul></div><div class="cbc-globalnav-column cbc-globalnav-center subscriptions"><h4>Subscriptions</h4><p>Go to the Subscriptions Centre to manage your:</p><ul><li>CBC Newsletters</li><li>Daily Digests</li><li>Breaking Alerts</li></ul></div><div class="cbc-globalnav-column cbc-globalnav-right logout"><h4>Log Out</h4><p>Log out of your CBC account.</p></div></div><div class="cbc-globalnav-buttons"><div class="cbc-globalnav-column cbc-globalnav-left"><button>My Profile</button></div><div class="cbc-globalnav-column cbc-globalnav-center"><button>My Subscriptions</button></div><div class="cbc-globalnav-column cbc-globalnav-right"><button>Log Out</button></div></div></div></nav><script>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</script>
</div>        
      		</div>
	</div>
	<!-- content header slot will be used for the sports ticker & Hamilton masthead -->
	<div class="content-header">
				</div>
	<div class="page-body">
	<div class="page-body-inner content ">	
		<div class="content-head">
					
                          
<div id="breadcrumbnav" class="bcnv11">
	<div id="zone" class="world">
<h2>
<a href="/news" target="_top">CBC News </a><span>World</span>
</h2><!-- a href="/politics">
	<div id="znewstopics" style="background-image: url(http://www.cbc.ca/includes/provincialelections/canada/gfx/in-the-news-promo.png); background-repeat:no-repeat; background-position: top left;">
		<span class="offscreen">Canada Votes. Vote October 19.</span>
		<span style="display: inline-block; padding: 36px 0 0 10px; font-size: 1.1rem; color: #115278 !important;">Full coverage of the 2015 federal election &raquo;</span>
	</div>
</a -->

</div><h2 class="dnone">CBC News Navigation</h2><ul id="zones" class="clearfix">
<li class=""><a href="/news" target="_top">Home</a></li>
<li class=""><a href="/news/opinion" target="_top">Opinion</a></li>
<li class="current"><a href="/news/world" target="_top">World</a></li>
<li class=""><a href="/news/canada" target="_top">Canada</a></li>
<li class=""><a href="/news/politics" target="_top">Politics</a></li>
<li class=""><a href="/news/business" target="_top">Business</a></li>
<li class=""><a href="/news/health" target="_top">Health</a></li>
<li class=""><a href="/news/entertainment" target="_top">Entertainment</a></li>
<li class=""><a href="/news/technology" target="_top">Technology &amp; Science</a></li>
<li class="zright divide last "><a href="/player/News/" target="_top">Video</a></li>
</ul><div id="subnav" class="clearfix">
<ul id="zbreadcrumb"><li class="level1"><a href="/news/world" target="_top">World</a></li></ul>
<ul id="subzones"><li class=""><a href="/news/world/photos" target="_top">Photo Galleries</a></li></ul>
</div>

</div>         
      			</div>
						<div class="content-body story">
			        <div class="wrap12 story-head" id="content" tabindex="0">
        							
                
      				



			<div class="colfull">
	<div class="story-headline">
		<h1 class="story-title">Trump, Theresa May meet at White House to discuss Syria, NATO</h1>
</div>
		<h3 class="story-deck">British PM says Trump reaffirmed committment to NATO</h3>
		<p class="small lighttext">
									
					<span class="spaced">Thomson Reuters</span>
			<script>
				if(!CBC) { var CBC = {}; }
				if(!CBC.APP) { CBC.APP = {}; }
				if(!CBC.APP.SC) { CBC.APP.SC = {}; }
				CBC.APP.SC.authors = "Reuters";
			</script>
		
			<span class="delimited">Posted: Jan 27, 2017 7:59 AM ET</span>
			<span>Last Updated: Jan 27, 2017 1:32 PM ET</span>

							</p>
</div>	        </div>
                    <div class="wrap8 story-primary">
                                



			<div id="leadmedia" class="story-leadmedia col8">
	                              <div class="figure">
              <img src='https://i.cbc.ca/1.3954764.1485525936!/fileImage/httpImage/image.jpg_gen/derivatives/16x9_620/trump-may-composite.jpg' alt='British Prime Minister Theresa May will meet with U.S. President Donald Trump on Friday at the White House in Washington, and are expected to discuss trade, NATO and relations with Russia. ' width='100%' title='' height='349' />            <p class="figure-caption">
              British Prime Minister Theresa May will meet with U.S. President Donald Trump on Friday at the White House in Washington, and are expected to discuss trade, NATO and relations with Russia.  (Mark Makela/Reuters, Saul Loeb/AFP/Getty Images)            </p>
        </div>
          </div>
<div class="wrap8 story-bodywrapper sclt-storybody">
	   		<div class="story-middle col2" role="complementary">
		        

<div id="sharecount" class="sclt-share"></div>

		  	 					<div class="story-relatedlinks module sclt-relatedlinks">
			<div class="story-relatedlinks-body module-body">
								<div class="story-relatedlinks-submodule story-internallinks module">
					<h3 class="story-internallinks-head story-internallinks-heading module-head module-heading">Related Stories</h3>
					<div class="story-internallinks-body module-body">
						<ul class="story-internallinks-list">
															<li>  <a href="/news/world/republicans-retreat-trump-philadelphia-1.3953133">
          Trump says U.S. will 'have a lot' of bilateral trade deals        </a>
</li>
															<li>  <a href="/news/canada/manitoba/iteam/donald-trump-jr-jeff-dyck-tv-appearance-1.3953294">
          Donald Trump Jr. TV show profiled Winnipeg businessman charged with tax evasion       </a>
</li>
															<li>  <a href="/news/world/trump-europe-interviews-1.3937212">
          Trump calls Brexit 'great,' slams Germany's migrant policy       </a>
</li>
													</ul>
					</div>
				</div>
				
				
				
							</div>
		</div>
		</div>

	<div class="story-body" aria-labelledby="storyhead" role="main">
		  		<div class="story-content">
			 			<p>U.S. President Donald Trump and British Prime Minister Theresa May, who share an unusual bond as the products of anti-establishment uprisings, will sit down today at the White House for what could be a difficult search for unity on NATO, Russia and trade.</p> 
<p>The meeting in Washington will mark Trump's first with a foreign leader since taking power a week ago, and it could go a long way toward determining how crucial Trump considers the traditional "special relationship" between the two countries.</p> 
<p>Trump rode an anti-Washington wave to win on Nov. 8, and May gained power in July after the "Brexit" vote that has put her country on a path to separate from the European Union. The meeting will conclude with a joint White House news conference.</p> 
<ul> 
 <li><a href="http://cbc.ca/1.3953133" target="_blank"><strong>Trump says U.S. will 'have a lot' of bilateral trade deals</strong></a></li> 
</ul> 
<p>Trump has declared NATO obsolete and expressed a desire for warmer ties with Russia. May considers the transatlantic alliance crucial and is skeptical of Russian President Vladimir Putin.</p> 
<p>They both want to begin work on a bilateral trade agreement, which for May would provide proof of stability amid the Brexit breakup and for Trump would support his belief that he can negotiate one-on-one trade pacts.</p> 
<p>"They both need this to be a success," said Heather Conley, a European expert at the Center for Strategic and International Studies think tank.</p> 
<p>Trump, she said, "needs to demonstrate that he has a command of issues," while May "needs to hear strong messages of support for her vision of a Britain that works for everyone, a global Britain."</p> 
<h2>Support for NATO reforms</h2> 
<div class="figure">
 <img src="https://i.cbc.ca/1.3954679.1485521045!/fileImage/httpImage/image.jpg_gen/derivatives/original_620/usa-congress-republicans.jpg" alt="USA-CONGRESS/REPUBLICANS" width="100%">
 <p class="figure-caption">When speaking to Republicans on Thursday, May suggested she saw the need for some reforms in NATO and for more countries to pay more to the alliance to help fund it. (Mark Makela/Reuters)</p>
</div> 
<p>May, in a speech to Republican lawmakers gathered in Philadelphia on Thursday, suggested she saw the need for some reforms in NATO and for more countries to pay more to the alliance to help fund it, which has been Trump's main complaint about NATO.</p> 
<p>"America's leadership role in NATO —&nbsp;supported by Britain —&nbsp;must be the central element around which the alliance is built," May said.</p> 
<p>But she said that EU nations "must step up" to ensure NATO remains the cornerstone of the West's defence.</p> 
<p>Trump and May also seem somewhat at odds over how to deal with Russia. In her speech, May said Western leaders should "engage but beware" of Putin and should not accept Putin's claim that Eastern Europe is now in his sphere of influence.</p> 
<p>Trump, on the other hand, wants a strong U.S. relationship with Russia to fight Islamic State militants.</p> 
<p>"I don't know Putin, but if we can get along with Russia, that's a great thing," Trump told Sean Hannity&nbsp;of Fox News on Thursday. "It's good for Russia, it's good for us."&nbsp;</p>		</div>
			 	
		    		
			
			<div class="story-bylinefooter"><a href="http://thomsonreuters.com/" target="_blank"> &copy; Thomson Reuters, 2017 <br /><img src="/gfx/icon_reuters.gif" alt="Reuters"></a></div>
						        

<div id="storytools" class="sclt-share">
    <ul>
        <li id="sharetools" class="nav"></li>
    </ul>
    <div class="feedback-links">
      <a class="storytool error" href="/news2/feedback/index_typo.html?" onclick="location.href=this.href + document.title + (new Date()); return false;">Report Typo or Error</a>
      <a class="storytool feedback" href="http://www.cbc.ca/connects/">Send Feedback</a>
    </div>
</div>

		            
    


<script type="text/javascript">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</script>

	</div>
	
	<div class="colfull">
				</div>
</div>
	<script type="text/javascript">
	(function(){
		"use strict";
		var exclusions = "";
		if (!window.CBC){ window.CBC = {}; }
		if (!window.CBC.Metadata){ window.CBC.Metadata = {}; }
		CBC.Metadata.exclusions = exclusions.split(",");
	})();
	</script>

  <script type="text/javascript">
    (function(){
      "use strict";

      if (1485521980078) {
        CBC.APP.SC.publishedTime = 1485521980078;
      }

      if (1485541920385) {
        CBC.APP.SC.updatedTime = 1485541920385;
      }
    })();
  </script>
	                	            </div>
                <div class="wrap4 story-secondary">
                        			
                          <div class="module col4 module_distinct">
	<div class="module-head">
		<h3 class="module-heading hE">Stay Connected with CBC News</h3>
	</div>
	<div class="module-body stayconnected">
		<ul>
			<li><a class="scmobile" title="CBC Mobile Services" href="/mobile/services/" target="_top">Mobile</a></li>
			<li><a class="scfb" title="Follow CBC News on Facebook" href="http://www.facebook.com/cbcnews" target="_top">Facebook</a></li>
			<li><a class="scpodcast" title="CBC News Podcasts" href="/radio/podcasts/" target="_top">Podcasts</a></li>
			<li><a class="sctwitter" title="Follow CBC News on Twitter" href="http://twitter.com/CBCNews" target="_top">Twitter</a></li>
			<li><a class="scalert" title="CBC News Email and SMS alerts" href="http://subscriptions.cbc.ca/listmanagement" target="_top">Alerts</a></li>
			<li><a class="scnews" title="CBC News Email newsletters" href="http://subscriptions.cbc.ca/listmanagement" target="_top">Newsletter</a></li>
		</ul>
	</div>
</div>                  


	 <script type="text/javascript">
if(typeof(advertising_site) == "undefined") { advertising_site = "cbc.ca"; }
if(typeof(advertising_zone) == "undefined") { advertising_zone = "nozone"; }
if(typeof(advertising_page_type) == "undefined") { advertising_page_type = "story"; }
if(typeof(advertising_section) == "undefined") { advertising_section = "null"; }
if(typeof(advertising_category) == "undefined") { advertising_category = "null"; }
if(typeof(advertising_dcopt) == "undefined") { advertising_dcopt = "dcopt=ist;"; }
if(typeof(advertising_content_category) == "undefined") { advertising_content_category = "null"; }
if(typeof(advertising_keyword) == "undefined") { advertising_keyword = ""; }
if(typeof(advertising_surround_session) == "undefined") { advertising_surround_session = ""; }
if(typeof(advertising_exclusions) == "undefined" ) { advertising_exclusions = ""; }
if(typeof(ord) == "undefined") {  ord = Math.floor(Math.random() * 10000000000000000); }
</script>
	
	<div class="module colfull">
			









<div  class="advert cbc-big-box-ad">
	<noscript><a href="http://pubads.g.doubleclick.net/gampad/ad?iu=5876/misc&sz=300x250&c=123456789" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=5876/misc&sz=300x250&c=123456789" width="300" height="250" border="0" alt="Advertisment" /></a></noscript>
</div>
		</div>
	
                  

  
	
			<div class="promocollection promocollection_promogrid sclt-promocollection module col4 module_distinct" >
	<div class="promocollection-head module-head">
		<h3 class="promocollection-heading module-heading ">
																	Latest Video
								</h3>
	</div>
	<div class="promocollection-body module-body">
	    	    		 
<ul class="promocollection-list">
    		<li class="promo col2">
					    		 		<a href="/news/world/how-to-fix-canada-s-tax-haven-problem-1.3955025" class="complexlink videolink">
			<p>
        					<span class="videolink-thumbnail">    			<img src='https://i.cbc.ca/1.3955025.1485533401!/httpImage/image.jpg_gen/derivatives/16x9tight_140/image.jpg' width='100%' alt='How to fix Canada&#39;s tax-haven problem' title='' height='79' />				</span>    								</p>
			<p class="promo-title complexlink-target">How to fix Canada's tax-haven problem</p>
						<p class="promo-runtime lighttext">
									1:29
							</p>
								</a>
			</li>
    		<li class="promo col2">
					    		 		<a href="/news/world/trump-outlines-agenda-to-republicans-in-philadelphia-1.3953705" class="complexlink videolink">
			<p>
        					<span class="videolink-thumbnail">    			<img src='https://i.cbc.ca/1.3953705.1485459302!/httpImage/image.jpg_gen/derivatives/16x9tight_140/image.jpg' width='100%' alt='Trump outlines agenda to Republicans in Philadelphia' title='' height='79' />				</span>    								</p>
			<p class="promo-title complexlink-target">Trump outlines agenda to Republicans in Philadelphia</p>
						<p class="promo-runtime lighttext">
									0:47
							</p>
								</a>
			</li>
    		<li class="promo col2">
					    		 		<a href="/news/world/trump-we-need-to-keep-the-ballot-boxes-safe-1.3953704" class="complexlink videolink">
			<p>
        					<span class="videolink-thumbnail">    			<img src='https://i.cbc.ca/1.3953704.1485459301!/httpImage/image.jpg_gen/derivatives/16x9tight_140/image.jpg' width='100%' alt='Trump: &#39;We need to keep the ballot boxes safe&#39;' title='' height='79' />				</span>    								</p>
			<p class="promo-title complexlink-target">Trump: 'We need to keep the ballot boxes safe'</p>
						<p class="promo-runtime lighttext">
									0:50
							</p>
								</a>
			</li>
    		<li class="promo col2">
					    		 		<a href="/news/world/bad-news-doomsday-clock-moves-30-seconds-1.3953360" class="complexlink videolink">
			<p>
        					<span class="videolink-thumbnail">    			<img src='https://i.cbc.ca/1.3953360.1485451590!/httpImage/image.jpg_gen/derivatives/16x9tight_140/image.jpg' width='100%' alt='Bad news: Doomsday clock moves 30 seconds' title='' height='79' />				</span>    								</p>
			<p class="promo-title complexlink-target">Bad news: Doomsday clock moves 30 seconds</p>
						<p class="promo-runtime lighttext">
									2:51
							</p>
								</a>
			</li>
    </ul>
    					</div>
			
    	    		    				</div>
                  


  
    
        	
        
          		
			<div class="lineuproll lineuproll_headlines sclt-lineuproll module col4 module_distinct" id="7.598">
			<a id=""></a>
			<div class="lineuproll-head module-head">
				<h3 class="lineuproll-heading module-heading ">
    																		Most Viewed
										</h3>
			</div>
			<div class="lineuproll-body module-body">
					<ul class="lineuproll-list">
									
															
															
															
															
																				
											<li class="lineuproll-item-body">
							<a  href="/news/world/trump-orders-canada-mexico-1.3953987">Trump's 1st week reshapes U.S. relationship with Canada</a>
							<span class="lineuproll-extra">
																	<span class="lineuproll-icons"> </span>
															</span>
						</li>
														
															
															
															
															
																				
											<li class="lineuproll-item-body">
							<a  href="/news/world/pena-nieto-response-trump-wall-1.3952780">Tax on Mexican imports among a 'buffet of options' to fund border wall: White House </a>
							<span class="lineuproll-extra">
																	<span class="lineuproll-icons">      <span class="icon_comments">read</span>
    <span class="viafoura"><span class="vf-counter vf-widget" data-widget="counter" data-path="http://www.cbc.ca/news/world/pena-nieto-response-trump-wall-1.3952780"></span></span>
    <span class="offscreen">comments</span>
   </span>
															</span>
						</li>
														
															
															
															
															
																				
											<li class="lineuproll-item-body">
							<a  href="/news/world/womens-march-washington-route-change-turnout-trump-1.3946578">Trump overstates inauguration crowd as Women's March appears to draw bigger turnout</a>
							<span class="lineuproll-extra">
																	<span class="lineuproll-icons">      <span class="icon_comments">read</span>
    <span class="viafoura"><span class="vf-counter vf-widget" data-widget="counter" data-path="http://www.cbc.ca/news/world/womens-march-washington-route-change-turnout-trump-1.3946578"></span></span>
    <span class="offscreen">comments</span>
   </span>
															</span>
						</li>
														
															
															
															
															
																				
											<li class="lineuproll-item-body">
							<a  href="/news/world/trump-tweet-alleged-voter-fraud-1.3951201">Trump issues executive orders to build Mexican border wall, freeze out 'sanctuary' cities</a>
							<span class="lineuproll-extra">
																	<span class="lineuproll-icons"> </span>
															</span>
						</li>
														
															
															
															
															
																				
											<li class="lineuproll-item-body">
							<a  href="/news/world/donald-trump-executive-orders-day-one-1.3948331">Trump fulfils 'Day 1' vows with 3 executive orders in preview of agenda reset</a>
							<span class="lineuproll-extra">
																	<span class="lineuproll-icons">      <span class="icon_comments">read</span>
    <span class="viafoura"><span class="vf-counter vf-widget" data-widget="counter" data-path="http://www.cbc.ca/news/world/donald-trump-executive-orders-day-one-1.3948331"></span></span>
    <span class="offscreen">comments</span>
   </span>
															</span>
						</li>
														
															
															
															
															
																				
											<li class="lineuproll-item-body">
							<a  href="/news/world/trump-mexico-border-wall-1.3951215">Trump's 'great wall': How much will it cost? Who's paying?</a>
							<span class="lineuproll-extra">
																	<span class="lineuproll-icons"> </span>
															</span>
						</li>
														
															
															
															
															
																				
											<li class="lineuproll-item-body">
							<a  href="/news/world/trump-protest-response-alternative-facts-washington-march-1.3947391">Trump calls protests 'a hallmark of our democracy' in toned-down response to marches</a>
							<span class="lineuproll-extra">
																	<span class="lineuproll-icons">      <span class="icon_comments">read</span>
    <span class="viafoura"><span class="vf-counter vf-widget" data-widget="counter" data-path="http://www.cbc.ca/news/world/trump-protest-response-alternative-facts-washington-march-1.3947391"></span></span>
    <span class="offscreen">comments</span>
   </span>
															</span>
						</li>
														
															
															
															
															
																				
											<li class="lineuproll-item-body">
							<a  href="/news/world/he-wants-americans-to-love-him-trump-biographers-on-what-kind-of-president-he-ll-be-1.3942840">'He wants Americans to love him': Trump biographers on what kind of president he'll be </a>
							<span class="lineuproll-extra">
																	<span class="lineuproll-icons">      <span class="icon_comments">read</span>
    <span class="viafoura"><span class="vf-counter vf-widget" data-widget="counter" data-path="http://www.cbc.ca/news/world/he-wants-americans-to-love-him-trump-biographers-on-what-kind-of-president-he-ll-be-1.3942840"></span></span>
    <span class="offscreen">comments</span>
   </span>
															</span>
						</li>
														
															
															
															
															
																				
											<li class="lineuproll-item-body">
							<a  href="/news/world/gambia-yahya-jammeh-money-cars-1.3947489">Defeated Gambian leader Yahya Jammeh made off with government money, luxury cars</a>
							<span class="lineuproll-extra">
																	<span class="lineuproll-icons"> </span>
															</span>
						</li>
														
															
															
															
															
																				
											<li class="lineuproll-item-body">
							<a  href="/news/world/trump-executive-order-mexico-refugees-1.3950986">Trump to ready executive orders with eye towards Mexico wall, curbing refugee flow </a>
							<span class="lineuproll-extra">
																	<span class="lineuproll-icons">      <span class="icon_comments">read</span>
    <span class="viafoura"><span class="vf-counter vf-widget" data-widget="counter" data-path="http://www.cbc.ca/news/world/trump-executive-order-mexico-refugees-1.3950986"></span></span>
    <span class="offscreen">comments</span>
   </span>
															</span>
						</li>
													</ul>
				
							</div>
		</div>
                  

  
	
			<div class="promocollection promocollection_promogrid sclt-promocollection module col4 module_distinct" >
	<div class="promocollection-head module-head">
		<h3 class="promocollection-heading module-heading offscreen">
									Right Communications
			</h3>
	</div>
	<div class="promocollection-body module-body">
	    	    		 
<ul class="promocollection-list">
    		<li class="promo col2">
					    		 		<a href="http://www.cbc.ca/thenational/" class="complexlink">
			<p>
        					    			<img src='https://i.cbc.ca/1.1310198.1378945743!/httpImage/image.jpg_gen/derivatives/16x9tight_140/hi-peter-mansbridge.jpg' width='100%' alt='hi-peter-mansbridge' title='' height='79' />				    								</p>
			<p class="promo-title complexlink-target">The National</p>
									<p class="promo-deck">Canada's destination for original journalism and stories with added depth and context.</p>
					</a>
			</li>
    </ul>
    					</div>
			
    	    		    				</div>
        
      	        </div>
        <div class="wrap12 story-foot">
        							
                          
  
<div class="carousel module sclt-carousel col12 module_distinct" >
	<div class="carousel-head module-head">
		<h3 class="carousel-heading module-heading ">
																	Don't Miss
								</h3>
	</div>
	<div class="carousel-body module-body">
		<div id="carousel_7_1101_1378416045-111" class="scroller">
			<div class="scroller-wrapper layoutcontext">
				<ul>
				    						<li class="promo col2width">
									    		 		<a href="/news/business/gm-unifor-ingersoll-1.3955128" class="complexlink">
			<p>
        					    			<img src='https://i.cbc.ca/1.1856676.1485538385!/cpImage/httpImage/image.jpg_gen/derivatives/16x9tight_140/cami-automotive.jpg' width='100%' alt='CAMI Automotive' title='' height='79' />				    									<span class="promo-label label updated">Updated</span>
						</p>
			<p class="promo-title complexlink-target">GM axing up to 600 jobs at Ontario plant, shifting some production to Mexico</p>
								</a>
							</li>
				    						<li class="promo col2width">
									    		 		<a href="/news/world/trump-may-white-house-1.3954672" class="complexlink">
			<p>
        					    			<img src='https://i.cbc.ca/1.3954764.1485525936!/fileImage/httpImage/image.jpg_gen/derivatives/16x9tight_140/trump-may-composite.jpg' width='100%' alt='trump may composite' title='' height='79' />				    								</p>
			<p class="promo-title complexlink-target">Trump, Theresa May meet at White House to discuss Syria, NATO</p>
								</a>
							</li>
				    						<li class="promo col2width">
									    		 		<a href="/news/canada/manitoba/brian-pallister-night-hunting-comments-manitoba-1.3954539" class="complexlink">
			<p>
        					    			<img src='https://i.cbc.ca/1.3925044.1483734428!/fileImage/httpImage/image.jpg_gen/derivatives/16x9tight_140/brian-pallister.jpg' width='100%' alt='Brian Pallister' title='' height='79' />				    								</p>
			<p class="promo-title complexlink-target">Manitoba Premier Brian Pallister blasted for 'disgusting' and 'racist' comments</p>
								</a>
							</li>
				    						<li class="promo col2width">
									    		 		<a href="/news/canada/toronto/actress-saves-man-says-more-need-cpr-training-1.3954323" class="complexlink">
			<p>
        					    			<img src='https://i.cbc.ca/1.3954337.1485476121!/fileImage/httpImage/image.JPG_gen/derivatives/16x9tight_140/alex-jade.JPG' width='100%' alt='Alex Jade' title='' height='79' />				    									<span class="promo-label label updated">Updated</span>
						</p>
			<p class="promo-title complexlink-target">Actress who saved man's life at gym says staff, bystanders did nothing</p>
								</a>
							</li>
				    						<li class="promo col2width">
									    		 		<a href="/news/world/president-trump-first-week-1.3952976" class="complexlink">
			<p>
        					    			<img src='https://i.cbc.ca/1.3952116.1485535665!/fileImage/httpImage/image.jpg_gen/derivatives/16x9tight_140/usa-trump.jpg' width='100%' alt='USA-TRUMP/' title='' height='79' />				    								</p>
			<p class="promo-title complexlink-target">What Trump has done in his first 7 days as U.S. president</p>
								</a>
							</li>
				    						<li class="promo col2width">
									    		 		<a href="/news/politics/liberal-fundraising-ethics-controversy-1.3954695" class="complexlink">
			<p>
        					    			<img src='https://i.cbc.ca/1.3929309.1484073659!/cpImage/httpImage/image.jpg_gen/derivatives/16x9tight_140/pm-meeting-20170110.jpg' width='100%' alt='PM Meeting 20170110' title='' height='79' />				    								</p>
			<p class="promo-title complexlink-target">Federal Liberals to tighten rules around cash-for-access fundraisers</p>
								</a>
							</li>
				    						<li class="promo col2width">
									    		 		<a href="/news/canada/british-columbia/ubc-breitbart-ad-1.3954799" class="complexlink">
			<p>
        					    			<img src='https://i.cbc.ca/1.3954833.1485537844!/fileImage/httpImage/image.jpg_gen/derivatives/16x9tight_140/ubc-breitbart-tweet.jpg' width='100%' alt='ubc-breitbart-tweet' title='' height='79' />				    									<span class="promo-label label updated">Updated</span>
						</p>
			<p class="promo-title complexlink-target">'It's regrettable': UBC, McGill pull advertisements from Breitbart website</p>
								</a>
							</li>
				    						<li class="promo col2width">
									    		 		<a href="/news/business/carbon-taxes-post-truth-1.3953391" class="complexlink">
			<p>
        					    			<img src='https://i.cbc.ca/1.3335715.1485536119!/fileImage/httpImage/image.jpg_gen/derivatives/16x9tight_140/premier.jpg' width='100%' alt='premier' title='' height='79' />				    									<span class="promo-label label analysis">Analysis</span>
						</p>
			<p class="promo-title complexlink-target">Just the (alternative?!) facts, ma'am: Why there's so much carbon tax confusion</p>
								</a>
							</li>
				    						<li class="promo col2width">
									    		 		<a href="/news/canada/new-brunswick/new-brunswick-weather-brennan-allen-1.3954613" class="complexlink">
			<p>
        					    			<img src='https://i.cbc.ca/1.3955172.1485536280!/fileImage/httpImage/image.jpg_gen/derivatives/16x9tight_140/nb-tracadie-crews.jpg' width='100%' alt='nb-tracadie-crews' title='' height='79' />				    									<span class="promo-label label updated">Updated</span>
						</p>
			<p class="promo-title complexlink-target">States of emergency declared in New Brunswick communities after major ice storm</p>
								</a>
							</li>
				    						<li class="promo col2width">
									    		 		<a href="/news/canada/ottawa/incest-trial-west-quebec-jacques-lesage-1.3954035" class="complexlink">
			<p>
        					    			<img src='https://i.cbc.ca/1.3932997.1484250933!/fileImage/httpImage/image.jpg_gen/derivatives/16x9tight_140/jacques-roger-lesage.jpg' width='100%' alt='Jacques Roger Lesage' title='' height='79' />				    									<span class="promo-label label updated">Updated</span>
						</p>
			<p class="promo-title complexlink-target">Val-des-Monts, Que., man convicted of incest sentenced to 15 years in prison</p>
								</a>
							</li>
				    						<li class="promo col2width">
									    		 		<a href="/news/politics/no-fly-kids-travel-aviation-redress-security-terrorist-public-safety-c51-1.3951403" class="complexlink">
			<p>
        					    			<img src='https://i.cbc.ca/1.3690332.1469146500!/cpImage/httpImage/image.jpg_gen/derivatives/16x9tight_140/airport-security.jpg' width='100%' alt='Airport Security' title='' height='79' />				    								</p>
			<p class="promo-title complexlink-target">Kids still caught by no-fly lists despite new redress office, parents say</p>
								</a>
							</li>
				    						<li class="promo col2width">
									    		 		<a href="/news/business/video-review-testimonial-marketplace-1.3953793" class="complexlink">
			<p>
        					    			<img src='https://i.cbc.ca/1.3953821.1485462152!/fileImage/httpImage/image.jpg_gen/derivatives/16x9tight_140/sanpan.jpg' width='100%' alt='Sanpan' title='' height='79' />				    									<span class="promo-label label marketplace">MARKETPLACE</span>
						</p>
			<p class="promo-title complexlink-target">Prolific video testimonial creator says there's 'nothing wrong' with selling reviews</p>
								</a>
							</li>
				    						<li class="promo col2width">
									    		 		<a href="/news/world/mike-pence-kellyanne-conway-promote-anti-abortion-policies-during-rally-in-washington-1.3954744" class="complexlink">
			<p>
        					    			<img src='https://i.cbc.ca/1.3861903.1483982387!/fileImage/httpImage/image.jpg_gen/derivatives/16x9tight_140/trump.jpg' width='100%' alt='Trump' title='' height='79' />				    								</p>
			<p class="promo-title complexlink-target">Mike Pence, Kellyanne Conway promote anti-abortion policies during rally in Washington</p>
								</a>
							</li>
				    						<li class="promo col2width">
									    		 		<a href="/news/business/neb-energy-east-1.3954809" class="complexlink">
			<p>
        					    			<img src='https://i.cbc.ca/1.2868839.1446738502!/fileImage/httpImage/image.jpg_gen/derivatives/16x9tight_140/energy-east-sign-620.jpg' width='100%' alt='energy east sign 620' title='' height='79' />				    								</p>
			<p class="promo-title complexlink-target">NEB to restart Energy East pipeline approval process </p>
								</a>
							</li>
				    						<li class="promo col2width">
									    		 		<a href="/news/world/trump-orders-canada-mexico-1.3953987" class="complexlink">
			<p>
        					    			<img src='https://i.cbc.ca/1.3954223.1485512907!/fileImage/httpImage/image.jpg_gen/derivatives/16x9tight_140/94186815.jpg' width='100%' alt='94186815' title='' height='79' />				    									<span class="promo-label label analysis">Analysis</span>
						</p>
			<p class="promo-title complexlink-target">Trump's 1st week reshapes U.S. relationship with Canada</p>
								</a>
							</li>
				    				</ul>
			</div>
		</div>
<script type="text/javascript">
if (!CBC){	var CBC = {}; }
if (!CBC.Queue){ CBC.Queue = []; }
CBC.Queue.push({
	callback: (function(){
		var yo = {
			modules :{
				scroller : { type:"js", fullpath:"/i/scroller/scroller.min.js", requires:['node-base','node-event-delegate','event-custom','event-move', 'transition','node-screen'] }
			}
		};
	
		YUI(yo).use('scroller', function(Y, result) {
			if (result.success){
				var instance = new CBC.APP.Scroller();
				var conf = { parentid:"carousel_7_1101_1378416045-111", debug: false, snap: true, navigation:true, outside_arrows:true, infinite:true, cutoff:false };
		  		instance.init(Y, conf);
			}
		});
	
	}), 
	priority:3,
	task_name: "carousel"
});
</script>
	</div>
</div>        
      	        </div>		
			</div>
	</div>
</div>

<div class="page-foot"><div class="page-foot-inner">
				
                          <style>
@font-face{font-family:'Open Sans',sans-serif;font-style:normal;font-weight:400;src:url(/i/o/globalnav/v14/fonts/OpenSans-Regular.ttf) format("truetype")}@font-face{font-family:'Open Sans',sans-serif;font-style:bold;font-weight:700;src:url(/i/o/globalnav/v14/fonts/OpenSans-Bold.ttf) format("truetype")}footer#cbc-globalfooter{background-color:#ececec;border-top:1px solid #bdbdbd;color:#5b5b5b;font-family:"Open Sans",Arial,sans-serif;margin:0 auto;padding:0;box-shadow:0 3px 4px 0 rgba(0,0,0,.7);clear:both;width:986px}footer#cbc-globalfooter h2{color:#515151;font-size:18px;font-weight:700;margin-top:25px;margin-right:15px;padding:0 0 0 20px}footer#cbc-globalfooter ul{list-style-type:none;-webkit-column-count:4;-moz-column-count:4;column-count:4;border-bottom:1px solid #bdbdbd;font-size:15px;font-weight:400;padding:0 0 10px 20px;margin:0 0 15px;line-height:30px}footer#cbc-globalfooter ul li{list-style:none}footer#cbc-globalfooter a{font-weight:400;color:#5b5b5b;text-decoration:none}footer#cbc-globalfooter div.cbc-globalfooter-bottom{background-color:#000;margin:-15px 0 0;color:#fff;padding:20px}footer#cbc-globalfooter div.cbc-globalfooter-bottom p{padding:0;margin:0}footer#cbc-globalfooter div.cbc-globalfooter-bottom div.clear{clear:both}footer#cbc-globalfooter div.cbc-globalfooter-copyright,footer#cbc-globalfooter div.cbc-globalfooter-logo{float:left}footer#cbc-globalfooter div.cbc-globalfooter-bottom-link{float:right}footer#cbc-globalfooter div.cbc-globalfooter-logo{margin-right:50px}footer#cbc-globalfooter div.cbc-globalfooter-logo a,footer#cbc-globalfooter div.cbc-globalfooter-logo p{display:inline-block;font-size:22px}footer#cbc-globalfooter img.cbc-globalfooter-logo{position:relative;top:10px;margin:0 7px;display:inline-block;width:40px;height:40px;vertical-align:baseline;border:none}footer#cbc-globalfooter div.cbc-globalfooter-copyright p{font-size:12px;color:#ececec}footer#cbc-globalfooter div.cbc-globalfooter-bottom-link{font-size:12px;margin-top:17px}footer#cbc-globalfooter div.cbc-globalfooter-bottom-link a,footer#cbc-globalfooter div.cbc-globalfooter-logo a{color:#ececec}footer#cbc-globalfooter div.cbc-globalfooter-logo p.cbc a,footer#cbc-globalfooter div.cbc-globalfooter-logo p.rc a{font-family:"Open Sans",Arial,sans-serif;font-weight:700}footer#cbc-globalfooter div.cbc-globalfooter-logo{margin-top:-10px}footer#cbc-globalfooter div.cbc-globalfooter-copyright{margin-top:17px}
</style><footer id="cbc-globalfooter" class="sclt-globalFooter"><div class="cbc-globalfooter-section"><h2>Explore CBC</h2><ul><li><a href="http://www.cbc.ca">CBC Home</a></li><li><a href="http://www.cbc.ca/television/">TV</a></li><li><a href="http://www.cbc.ca/radio/">Radio</a></li><li><a href="http://www.cbc.ca/news">News</a></li><li><a href="http://www.cbc.ca/sports">Sports</a></li><li><a href="http://music.cbc.ca/">Music</a></li><li><a href="http://www.cbc.ca/life">Life</a></li><li><a href="/arts/">Arts</a></li><li><a href="http://www.cbc.ca/kidscbc2/">Kids</a></li><li><a href="http://www.cbc.ca/news/canada#region-nav">Local</a></li><li><a href="http://www.cbc.ca/documentaries/">Documentaries</a></li><li><a href="http://www.cbc.ca/beta/comedy">Comedy</a></li><li><a href="http://www.cbc.ca/books/">Books</a></li><li><a href="http://www.cbc.ca/parents/">Parents</a></li><li><a href="http://www.cbc.ca/news/indigenous">Indigenous</a></li><li><a href="http://www.cbc.ca/archives/">Digital Archives</a></li><li><a href="http://www.cbc.ca/games/">Games</a></li><li><a href="http://www.cbc.ca/contests/">Contests</a></li><li><a href="http://www.cbc.ca/sitemap/">Site Map</a></li></ul></div><div class="cbc-globalfooter-section"><h2>Stay Connected</h2><ul><li><a href="https://cbchelp.cbc.ca/hc/en-us/sections/204707807-Apps/">Apps</a></li><li><a href="http://www.cbc.ca/rss/">RSS</a></li><li><a href="http://www.cbc.ca/radio/podcasts/">Podcasts</a></li><li><a href="http://subscriptions.cbc.ca/listmanagement">Newsletters &amp; Alerts</a></li></ul></div><div class="cbc-globalfooter-section"><h2>Services and Information</h2><ul><li><a href="http://www.cbc.radio-canada.ca/en">Corporate Info</a></li><li><a href="http://www.cbc.ca/appearances/">Public Appearances</a></li><li><a href="http://www.cbc.ca/sitemap/">Commercial Services</a></li><li><a href="https://cbchelp.cbc.ca/hc/en-us/sections/203864688-Using-or-licensing-CBC-content">Reuse &amp; Permission</a></li><li><a href="http://www.cbc.ca/aboutcbc/discover/termsofuse.html">Terms of Use</a></li><li><a href="http://www.cbc.ca/aboutcbc/discover/privacy.html">Privacy Policy</a></li><li><a href="http://www.cbcshop.ca/">CBC Shop</a></li><li><a href="https://cbchelp.cbc.ca">Help</a></li><li><a href="https://cbchelp.cbc.ca">Contact Us</a></li><li><a href="http://www.cbc.radio-canada.ca/en/explore/jobs/">Jobs</a></li><li><a href="http://www.cbc.radio-canada.ca/en/explore/doing-business-with-us/">Doing Business with Us</a></li><li><a href="/productionfacilities/">Renting Facilities</a></li></ul></div><div class="cbc-globalfooter-bottom"><div class="cbc-globalfooter-logo"><p class="cbc"><a href="http://www.cbc.radio-canada.ca/">CBC</a></p><a href="http://www.cbc.radio-canada.ca/"><img class="cbc-globalfooter-logo" src="/i/o/globalnav/v14/images/cbc-gem.svg" width="40" height="40" alt="CBC gem logo"></a><p class="rc"><a href="http://www.cbc.radio-canada.ca/">Radio-Canada</a></p></div><div class="cbc-globalfooter-copyright"><p>&copy;2017 CBC/Radio-Canada. All rights reserved</p></div><div class="cbc-globalfooter-bottom-link" lang="fr-CA"><a href="http://ici.radio-canada.ca/" hreflang="fr-CA">Visitez Radio-Canada.ca</a></div><div class="clear"></div></div></footer><script src="/i/o/globalnav/v14/scripts/globalfooter.js"></script>        
      			</div></div>

			
                          
	





















   
    
   
    



		
	
	

		

	        
      	
<div>
	
								 <img src='/logger/p.gif?d=/2.625/2.630/2.633&type=URL_REQUEST' alt='' />
							 <img src='/logger/p.gif?a=1.3954672&d=/2.625/2.630/2.633&type=MIXEDTYPE&ct=565_577_581_681,581,565_581,577_581,565_577_581,0' alt='' />
		 			</div>

<!-- global: /g/i/footer.html -->






<script type="text/javascript" src="/i/queue/queue.min.js"></script>



<script type="text/javascript" src="/g/stats/js/cbc-stats-bottom.js"></script>



<!-- Load Viafoura as late as possible in the source order. -->
<!-- socialmedia START /i/html/social_footer.html -->


<!-- socialmedia END /i/html/social_footer.html -->





	<div id='outofpagewrap'></div>
	<script src="https://js-sec.indexww.com/ht/cbc.js" type="text/javascript"></script>
	<script type="text/javascript" src="/includes/ads/gpt.js"></script>




</body>
</html>
