



















	
    
<!DOCTYPE HTML>

	
    																		
	
		
		             





















		

		
			
		
			
		

		

		
			
					
			
	
			
	<html lang="en">
<head>
	<meta charset="utf-8">

 		
<title>Why Banff's Bear 148 family history gives insight into the grizzly's uncertain future - Calgary - CBC News</title>

<meta name="description" content="And after dozens of encounters with humans, Bear 148 may be shambling perilously close to that fate as she roams the Bow Valley in Banff National Park. A Parks Canada resource conservation manager says she is just doing what her mama taught her." />

		
		
	






<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="application-name" content="www.cbc.ca" />
<link rel="shortcut icon" type="image/ico" href="/favicon.ico" />
<meta name="msApplication-ID" content="App" />
<meta name="msApplication-PackageFamilyName" content="CanadianBroadcastingCorpo.CBC_pw8q9bvavk68p" />


    
    <meta name="date" content="2017/07/28" />




















<script type="text/javascript" src="/i/l/yui/3.11.0/yui/yui-min.js" id="yuiglobalnode"></script>
<script type="text/javascript">
	YUI.GlobalConfig = {base:'/i/l/yui/3.11.0/',root:'3.11.0/',combine: true,comboBase: '/i/l/comboloader/index.php?b=i/l/yui&f=',charset: 'utf-8',timeout: 10000,allowRollup: false,filter: {'searchExp' : '(&)(?!f=)','replaceStr': ','	}};
</script>
<!--<script type="text/javascript" src="/g/i/yuimodules/3.11.0.js"></script>--> <!-- remove this after the video team refactors thePlatformPlaylist.js -->
<script type="text/javascript" src="/g/i/loader.js"></script>
<script type="text/javascript" src="/g/i/globalfuncs.js"></script>







 <!-- note: values are 'on' and 'off' -->










	
		<!-- New Style Sheets -->
	<link rel="stylesheet" type="text/css" media="screen" href="/i/o/globalnav/v10/css/dropdown.css" /> 	<link rel="stylesheet" type="text/css" media="screen" href="/i/o/globalnav/v10/css/globalnav.css" /> 
		<link rel="stylesheet" href="/i/news/v10/css/storypage-print.css" type="text/css" media="print" />
	
		<link rel="stylesheet" type="text/css" media="screen" href="/i/podium/news.css" />
	<link rel="stylesheet" type="text/css" media="screen" href="/i/avembed/css/avembed.css" />
	
				<link rel="stylesheet" type="text/css" href="/cmlink/7.1120">
			<link rel="stylesheet" type="text/css" href="/cmlink/7.1565">
			<link rel="stylesheet" type="text/css" href="/cmlink/7.1561">
			<link rel="stylesheet" type="text/css" href="/cmlink/7.574">
			<link rel="stylesheet" type="text/css" href="/cmlink/7.6459">
			<link rel="stylesheet" type="text/css" href="/cmlink/7.6807">
			<link rel="stylesheet" type="text/css" href="/cmlink/7.2417">
			<link rel="stylesheet" type="text/css" href="/cmlink/7.420">
			<script type="text/javascript">
			var advertising_site = "cbc.news.ca";
				var advertising_zone = "canada";
				var advertising_section = "canada";
				var advertising_category = "calgary";
				var advertising_content_category = "news/canada/calgary";
					var advertising_page_type = "story";
	    var topic_dimension = "";  
    var topic_category = "";    

	if (!CBC) { var CBC = {}; }
	if (!CBC.SETTINGS) {
		CBC.SETTINGS = function() {
			var  $config = [];
			return {
				getVal: function(name) {
					return  $config[name];
				},
				setVal: function(name,val) {
					 $config[name] = val;
				}
			};
		}();
	}
	</script>
	
				<link rel="canonical" href="http://www.cbc.ca/news/canada/calgary/bear-148-profile-banff-grizzly-1.4225839" />
		<link rel="image_src" href="https://i.cbc.ca/1.4225888.1501252790!/fileImage/httpImage/image.jpg_gen/derivatives/16x9_460/bear-148-profile-20170727.jpg" />	
                    <link rel="amphtml" href="http://www.cbc.ca/amp/1.4225839" />
        		<meta name="robots" content="noarchive" />
				        <meta name="original-headline" content="banffs-bear-148-tries-beary-hard-to-live-and-let-live-but-future-uncertain" />

		
    
	        <meta name="twitter:site" content="@cbcnews" />
        <meta property="og:site_name" content="CBC News" />
        <meta property="article:section" content="News" />
				<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:image:src" content="https://i.cbc.ca/1.4225888.1501252790!/fileImage/httpImage/image.jpg_gen/derivatives/16x9_460/bear-148-profile-20170727.jpg" />
		<meta property="og:title" content="Why Banff's Bear 148 family history gives insight into the grizzly's uncertain future" />
	<meta property="og:url" content="http://www.cbc.ca/news/canada/calgary/bear-148-profile-banff-grizzly-1.4225839" />
	<meta property="og:image" content="https://i.cbc.ca/1.4225888.1501252790!/fileImage/httpImage/image.jpg_gen/derivatives/16x9_1180/bear-148-profile-20170727.jpg" />
	<meta property="og:description" content="And after dozens of encounters with humans, Bear 148 may be shambling perilously close to that fate as she roams the Bow Valley in Banff National Park. A Parks Canada resource conservation manager says she is just doing what her mama taught her." />
    <meta property="og:type" content="article" />
	<meta property="vf:unique_id" content="1.4225839" />
	<meta property="vf:section" content="2.642" />


				
                          <link rel="stylesheet" type="text/css" media="screen" href="/i/o/breadcrumbnav/news/nav.css" />                  <link rel="stylesheet" type="text/css" media="screen" href="/i/regional/v11/css/masthead.css" />        
      	
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"9617",ustr:"",originlat:"0",clientrtt:"1",ghostip:"23.50.225.44",ipv6:false,pct:"10",clientip:"54.224.77.253",requestid:"30c6e498",region:"28587",protocol:"",blver:13,akM:"g",akN:"ae",akTT:"O",akTX:"1",akTI:"30c6e498",ai:"185178",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>
						 					 			<body class="page canada calgary">
            

<script type="text/javascript" src="/g/stats/js/cbc-stats-top.js"></script>
    	<script type="text/javascript">
	try{
	if(!CBC) { var CBC = {}; }
	if(!CBC.APP) { CBC.APP = {}; }
	if(!CBC.APP.SC) { CBC.APP.SC = {}; }
  if(!CBC.APP.SC.DTM) { CBC.APP.SC.DTM = {}; }
  if(!CBC.APP.SC.DTM.DATA) { CBC.APP.SC.DTM.DATA = {}; }
    													CBC.APP.SC.DTM.DATA.title = "why-banffs-bear-148-family-history-gives-insight-into-the-grizzlys-uncertain-future";
				CBC.APP.SC.DTM.DATA.contentarea = "news";
  CBC.APP.SC.DTM.DATA.subsection1 = "regions";
  CBC.APP.SC.DTM.DATA.subsection2 = "calgary";
  CBC.APP.SC.DTM.DATA.subsection3 = "";
  CBC.APP.SC.DTM.DATA.subsection4 = "";
  CBC.APP.SC.DTM.DATA.contenttype = "story";

	}catch(e){
		if (typeof(console) !== "undefined"){
			console.log(e);
		}
	}
	</script>
			<div class="page-head">
		<div class="page-head-inner">		
										
                          
<div id="gnwrap">
<div id="gnadww" class="clearfix">










<div class="advert cbc-rising-star-ad-wrap">
    <div class="cbc-rising-star-ad">
	   <noscript><a href="http://pubads.g.doubleclick.net/gampad/ad?iu=5876/miscsz=728x90&c=123456789" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=5876/misc&sz=728x90&c=123456789" width="728" height="90" border="0" alt="Advertisment" /></a></noscript>
    </div>
</div>

</div>
<!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js"></script><![endif]--><style>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</style><nav id="cbc-globalnav" class="sclt-globalnav" role="navigation" aria-label="CBC Global Navigation"><div class="cbc-globalnav-container"><span><a target="_top" class="cbc-globalnav-icon" href="http://www.cbc.ca">CBC.ca</a><button class="cbc-globalnav-menu" type="button" aria-label="menu button" aria-pressed="false">MENU</button></span><ul><li><a target="_top" class="" href="http://www.cbc.ca/television">TV</a></li><li><a target="_top" class="" href="http://www.cbc.ca/radio">Radio</a></li><li><a target="_top" class="" href="http://www.cbc.ca/news">News</a></li><li><a target="_top" class="" href="http://www.cbc.ca/sports">Sports</a></li><li><a target="_top" class="" href="http://cbcmusic.ca/">Music</a></li><li><a target="_top" class="" href="http://www.cbc.ca/life">Life</a></li><li><a target="_top" class="" href="http://www.cbc.ca/arts/">Arts</a></li><li><a target="_top" class="" href="http://www.cbc.ca/2017">Canada 2017</a></li><li><button class="cbc-globalnav-region cbc-globalnav-dropdown" type="button" aria-label="Local Menu" aria-pressed="false">Local</button></li><li><button class="cbc-globalnav-more cbc-globalnav-dropdown" type="button" aria-label="More Navigation Menu" aria-pressed="false">More</button></li></ul><ul><li><a target="_top" class="" href="http://watch.cbc.ca/">Watch</a></li><li><a target="_top" class="" href="http://www.cbc.ca/listen">Listen</a></li><li><button class="cbc-globalnav-login" type="button" aria-label="Login Button" aria-pressed="false">Log in</button></li><li class="cbc-globalnav-search"><button type="button" aria-label="search button" aria-pressed="false">SEARCH</button><form class="cbc-globalnav-search" action="http://www.cbc.ca/gsa/" method="get"><input type="text" title="Search CBC.ca" placeholder="SEARCH CBC.ca..." name="q"> <input type="submit" value="SEARCH" name="gns"></form></li></ul></div><div class="cbc-globalnav-dropdown cbc-globalnav-region cbc-globalnav-hidden"><ul><li><a target="_self" href="http://www.cbc.ca/bc/">British Columbia</a></li><li><a target="_self" href="http://www.cbc.ca/kamloops/">Kamloops</a></li><li><a target="_self" href="http://www.cbc.ca/calgary/">Calgary</a></li><li><a target="_self" href="http://www.cbc.ca/edmonton">Edmonton</a></li><li><a target="_self" href="http://www.cbc.ca/sask/">Saskatchewan</a></li><li><a target="_self" href="http://www.cbc.ca/saskatoon/">Saskatoon</a></li><li><a target="_self" href="http://www.cbc.ca/manitoba/">Manitoba</a></li><li><a target="_self" href="http://www.cbc.ca/thunderbay/">Thunder Bay</a></li><li><a target="_self" href="http://www.cbc.ca/sudbury/">Sudbury</a></li><li><a target="_self" href="http://www.cbc.ca/windsor/">Windsor</a></li><li><a target="_self" href="http://www.cbc.ca/london/">London</a></li><li><a target="_self" href="http://www.cbc.ca/kitchener-waterloo">Kitchener-Waterloo</a></li><li><a target="_self" href="http://www.cbc.ca/hamilton/">Hamilton</a></li><li><a target="_self" href="http://www.cbc.ca/toronto/">Toronto</a></li><li><a target="_self" href="http://www.cbc.ca/ottawa/">Ottawa</a></li><li><a target="_self" href="http://www.cbc.ca/montreal/">Montreal</a></li><li><a target="_self" href="http://www.cbc.ca/nb/">New Brunswick</a></li><li><a target="_self" href="http://www.cbc.ca/pei/">Prince Edward Island</a></li><li><a target="_self" href="http://www.cbc.ca/ns/">Nova Scotia</a></li><li><a target="_self" href="http://www.cbc.ca/nl/">Newfoundland &amp; Labrador</a></li><li><a target="_self" href="http://www.cbc.ca/north/">North</a></li></ul></div><div class="cbc-globalnav-dropdown cbc-globalnav-more cbc-globalnav-hidden"><ul><li><a target="_self" href="http://www.cbc.ca/kidscbc2/">Kids</a></li><li><a target="_self" href="http://www.cbc.ca/documentaries/">Documentaries</a></li><li><a target="_self" href="http://www.cbc.ca/beta/comedy/">Comedy</a></li><li><a target="_self" href="http://www.cbc.ca/books/">Books</a></li><li><a target="_self" href="http://www.cbc.ca/parents/">Parents</a></li><li><a target="_self" href="http://www.cbc.ca/news/indigenous">Indigenous</a></li><li><a target="_self" href="http://www.cbc.ca/archives/">Digital Archives</a></li><li><a target="_self" href="http://www.cbc.ca/radio/podcasts/">Podcasts</a></li><li><a target="_self" href="http://www.cbc.ca/games/">Games</a></li><li><a target="_self" href="http://www.cbc.ca/contests/">Contests</a></li><li><a target="_self" href="http://www.cbc.ca/sitemap/">Site Map</a></li></ul></div><div class="globalnav-dropzone-social cbc-globalnav-hidden sclt-nav-social cbc-globalnav-social"><div class="cbc-globalnav-info"><div>CBC Member</div></div><div class="cbc-globalnav-member clearfix"><div class="cbc-globalnav-column cbc-globalnav-left profile"><h4>CBC User</h4><img class="cbc-globalnav-avatar" src="#" alt="User profile avatar image"><p>You currently have:</p><ul><li><span class="subcount likes">0</span> Likes</li><li><span class="subcount comments">0</span> Comments</li></ul></div><div class="cbc-globalnav-column cbc-globalnav-center subscriptions"><h4>Subscriptions</h4><p>Go to the Subscriptions Centre to manage your:</p><ul><li>CBC Newsletters</li><li>Daily Digests</li><li>Breaking Alerts</li></ul></div><div class="cbc-globalnav-column cbc-globalnav-right logout"><h4>Log Out</h4><p>Log out of your CBC account.</p></div></div><div class="cbc-globalnav-buttons"><div class="cbc-globalnav-column cbc-globalnav-left"><button>My Profile</button></div><div class="cbc-globalnav-column cbc-globalnav-center"><button>My Subscriptions</button></div><div class="cbc-globalnav-column cbc-globalnav-right"><button>Log Out</button></div></div></div></nav><script>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</script>
</div>        
      		</div>
	</div>
	<!-- content header slot will be used for the sports ticker & Hamilton masthead -->
	<div class="content-header">
				</div>
	<div class="page-body">
	<div class="page-body-inner content ">	
		<div class="content-head">
					</div>
						<div class="content-body story">
			        <div class="wrap12 story-head" id="content" tabindex="0">
        							
                          



	


	

<!-- value options: normal|major -->


<!-- value options: <string> -->


<!-- value options: <string> -->


<!-- value options: <string> -->


<!-- value options: </path/to/file> -->


<!-- value options: </path/to/file> -->


<!-- value options: </path/to/file> -->


<!-- value options: </path/to/ept/file> -->


<!-- value options: </path/to/ept/file> -->


<!-- value option: </path/to/regional/file> -->


<!-- value options: </path/to/file> -->


<!-- value options: </path/to/file> -->


<!-- value options: </path/to/file> | null -->


<!-- value options: </path/to/file> -->




<!-- value options: </path/to/file> | null-->


<!-- value options: </path/to/file> | null-->


<!-- value options: </path/to/file> | null -->


<!-- value options: </path/to/file> | null-->


<!-- value options: true|false -->


<!-- value options: </path/to/css>|<empty> -->














<!-- value options: </path/to/file> | "undefined" -->

	
<div id="masthead" class="calgary mastNews">
	<div class="logo">
		<a href="http://www.cbc.ca/news/"><img src="/i/regional/v11/img/cbclogo_sprite.png" alt="cbc masthead logo" /></a>
	</div>
	<div class="regionLogo">
		<a href="http://www.cbc.ca/calgary/">
			Calgary
		</a>
	</div>
	
	










	

        <!-- ALBERTA AT NOON -->
        
        
        
        
        
        <!--set var="rrMFHostImage" value="/edmonton/images/hosts/albertanoon-functional.png"-->

  	

	
		<div id="functionalMod" class="sclt-mastheadbox">
			<span class="flag live">LIVE</span>
			<span class="region">Calgary</span>
			<a class="morestreams" href="http://cbc.ca/listen/live">More Streams</a>		
		
			<div class="showinfo">
				<div class="nowplaying">
					<a href="/albertaatnoon/">
					alberta@noon	
					</a>
				</div>
								
				<div class="listen">
					
					<a href="http://www.cbc.ca/listen/live/radio1/calgary">Listen Live</a>
											
				</div>
			
			</div>
			
		</div>
		
		<div id="functionalModImage">
			<img src="/calgary/images/hosts/frequency.png" alt="host picture" />
		</div>
		
	

</div>
<!--script type="text/javascript" src="/i/regional/v11/js/functionalmod.js"></script-->

<div id="breadcrumbnav" class="bcnv11">
	<div id="zone" class="canada">
<h2>
<a href="/news" target="_top">CBC News </a><span>Canada</span>
</h2><!-- a href="/politics">
	<div id="znewstopics" style="background-image: url(http://www.cbc.ca/includes/provincialelections/canada/gfx/in-the-news-promo.png); background-repeat:no-repeat; background-position: top left;">
		<span class="offscreen">Canada Votes. Vote October 19.</span>
		<span style="display: inline-block; padding: 36px 0 0 10px; font-size: 1.1rem; color: #115278 !important;">Full coverage of the 2015 federal election &raquo;</span>
	</div>
</a -->

</div><h2 class="dnone">CBC News Navigation</h2><ul id="zones" class="clearfix">
<li class=""><a href="/news" target="_top">Home</a></li>
<li class=""><a href="/news/opinion" target="_top">Opinion</a></li>
<li class=""><a href="/news/world" target="_top">World</a></li>
<li class="current"><a href="/news/canada" target="_top">Canada</a></li>
<li class=""><a href="/news/politics" target="_top">Politics</a></li>
<li class=""><a href="/news/business" target="_top">Business</a></li>
<li class=""><a href="/news/health" target="_top">Health</a></li>
<li class=""><a href="/news/entertainment" target="_top">Entertainment</a></li>
<li class=""><a href="/news/technology" target="_top">Technology &amp; Science</a></li>
<li class="zright divide last "><a href="/player/News/" target="_top">Video</a></li>
</ul><div id="subnav" class="clearfix"><ul id="zbreadcrumb">
<li class="level1"><a href="/news/canada" target="_top">Canada</a></li>
<li class="level2 last"><a href="/calgary/" target="_top">Calgary</a></li>
</ul></div>

</div>         
      				



			<div class="colfull">
	<div class="story-headline">
		<h1 class="story-title">Why Banff's Bear 148 family history gives insight into the grizzly's uncertain future</h1>
</div>
		<h3 class="story-deck">'This is a bear that, to date, has shown a very moderated response'</h3>
		<p class="small lighttext">
											 			
					<span class="spaced">By&nbsp;Bob Weber, The Canadian Press</span>
			<script>
				if(!CBC) { var CBC = {}; }
				if(!CBC.APP) { CBC.APP = {}; }
				if(!CBC.APP.SC) { CBC.APP.SC = {}; }
				if(!CBC.APP.SC.DTM) { CBC.APP.SC.DTM = {}; }
				if(!CBC.APP.SC.DTM.DATA) { CBC.APP.SC.DTM.DATA = {}; }
				CBC.APP.SC.DTM.DATA.authors = "Bob Weber, The Canadian Press";
			</script>
		
			<span class="delimited">Posted: Jul 28, 2017 8:49 AM MT</span>
			<span>Last Updated: Jul 28, 2017 8:53 AM MT</span>

							</p>
</div>	        </div>
                    <div class="wrap8 story-primary">
                                



			<div id="leadmedia" class="story-leadmedia col8">
	                              <div class="figure">
              <img src='https://i.cbc.ca/1.4225888.1501252790!/fileImage/httpImage/image.jpg_gen/derivatives/16x9_620/bear-148-profile-20170727.jpg' alt='Bear 148, seen here in an undated handout photo, is a grizzly in the Banff area whose repeated human contacts are threatening its future. Parks Canada officials say the bear is doing its best to live and let live and are pleading with people in the area to take proper bear precautions when hiking or biking in the area.' width='100%' title='' height='349' />            <p class="figure-caption">
              Bear 148, seen here in an undated handout photo, is a grizzly in the Banff area whose repeated human contacts are threatening its future. Parks Canada officials say the bear is doing its best to live and let live and are pleading with people in the area to take proper bear precautions when hiking or biking in the area. (Alex P. Taylor/Parks Canada/Canadian Press)            </p>
        </div>
          </div>
<div class="wrap8 story-bodywrapper sclt-storybody">
	   		<div class="story-middle col2" role="complementary">
		        

<div id="sharecount" class="sclt-share"></div>

		  	 					<div class="story-relatedlinks module sclt-relatedlinks">
			<div class="story-relatedlinks-body module-body">
								<div class="story-relatedlinks-submodule story-internallinks module">
					<h3 class="story-internallinks-head story-internallinks-heading module-head module-heading">Related Stories</h3>
					<div class="story-internallinks-body module-body">
						<ul class="story-internallinks-list">
															<li>  <a href="/news/canada/calgary/cougar-willow-park-golf-course-1.4222493">
          Cougar killed after approaching people and roaming into southeast Calgary yard       </a>
</li>
															<li>  <a href="/news/canada/calgary/geese-canada-killed-dozens-innisfail-alberta-rcmp-1.4221043">
          Vehicle plows through gaggle of geese on road near Innisfail, killing dozens of birds       </a>
</li>
															<li>  <a href="/news/canada/calgary/alberta-cyclist-grizzly-encounters-1.4219927">
          Stranger uses truck to protect cyclist from charging grizzly on B.C. highway
      </a>
</li>
													</ul>
					</div>
				</div>
				
				
				
							</div>
		</div>
		</div>

	<div class="story-body" aria-labelledby="storyhead" role="main">
		  		<div class="story-content">
			 			<p>Her future is cloudy. When grizzlies mix too freely with people, the grizzlies usually lose.</p> 
<p>And after dozens of encounters with humans, Bear 148 may be shambling perilously close to that fate as she roams the Bow Valley in Banff National Park.</p> 
<p>Bill Hunt, a Parks Canada resource conservation manager, says 148 is just doing what her mama taught her: trying beary hard to live and let live.</p> 
<p>"This is a bear that, to date, has shown a very moderated response," says Hunt. "She'll tolerate less than ideal human behaviours time and time again."</p> 
<ul> 
 <li><strong><a href="http://www.cbc.ca/news/canada/calgary/grizzly-bear-148-petition-alberta-parks-wildlife-aggressive-canmore-banff-1.4204776">'We want this bear alive': Thousands rally to save grizzly that's chased humans</a></strong></li> 
 <li><strong><a href="http://www.cbc.ca/news/canada/calgary/legacy-trail-bear-148-grizzly-canmore-banff-province-parks-canada-sightings-1.4212049">Killing Bear 148 'remains on the table' as grizzly that chased humans spotted again near Canmore</a></strong></li> 
</ul> 
<p>Bear 148 was born 6½&nbsp;years ago near the mountain resort town of Banff. Her parents were both notable grizzlies.</p> 
<p>Her mother, Bear 64, lived in the area for 24 years and raised at least two litters.</p> 
<p>"She came to be very well known around the Bow Valley."</p> 
<p>Her father is the powerful and locally dominant Bear 122, known colloquially as The Boss, who has sired many of the area's grizzlies.</p> 
<ul> 
 <li><strong><a href="http://www.cbc.ca/news/canada/calgary/grizzly-bear-122-banff-national-park-1.3530580">Meet 'The Boss,' Banff's biggest, baddest bear</a></strong></li> 
</ul> 
<p>For two or three years, 148 and her littermates — Bear 160, a sister, and her brother, Bear 144 — lived with mom. That's long for a grizzly, says Hunt, but in Banff it takes a while to learn how to survive.</p> 
<p>"There's great habitat here, but a lot of Banff is rock and ice and it takes bears a long time to learn the complexities of these landscapes and where to find food at different times of year."</p> 
<h2>Took over her mother's range</h2> 
<p>Eventually, Bear 64 died, probably of natural causes.</p> 
<p>"She just didn't re-emerge in the summer. She either died in the den or died in the fall."</p> 
<p>The family split up.</p> 
<p>Bear 160 hightailed to the backcountry, where she remains. Brother 144 roamed outside the park and eventually got into trouble at a llama ranch. He was destroyed.</p> 
<p>Bear 148 stuck around and took over her mother's old range in the Bow Valley.</p> 





    	
    
		  <div class="figure wrap6 ">
    <div class="cbc-caffeine col6width" id="player939867715826" data-playerid="caffeine14107109">
			
    
    
        
    
        
    
  


        
        
            <div class="cbc-caffeine-outer-container" id="container37076748">
                
                        
                        
                            <div class="cbc-caffeine-playlist" id="playlist-content85392575">
                            </div>
                            
                        
                    
            </div>
            
        
    
<script type="text/javascript" src="/i/caffeine/js/Caffeine.js"></script>
<script type="text/javascript">
    CBC.APP.Caffeine.initInstance({'mediaId': '939867715826', 'playlistSelector': '#playlist-content85392575', 'containerSelector': '#container37076748', 'ciid': 'caffeine14107109'});
</script>	</div>
        <p class="figure-caption"><strong class="spaced">Hikers chased for 20 minutes by Bear 148</strong>0:09</p>
      </div>
  

     
<p>She was well prepared. Her mother had taught her how to use the crossings over the Trans-Canada Highway, how to skirt along the edge of town, how to use <a href="http://www.cbc.ca/news/canada/calgary/canmore-wildlife-corridor-human-1.4021290">wildlife corridors</a> to stay away from people places.</p> 
<p>Her mother also taught her about humans.</p> 
<p>"(64) was very habituated and used to being around people," says Hunt. "She had frequent encounters with people and never anything harmful. And I think this is where 148 has learned this confidence.</p> 
<p>"She was used to seeing her mother when she was a young cub. If people got too close, her mother would huff or give a signal and then people would move off. This is a similar behaviour we see with 148.</p> 
<p>"She'll give a little huff and take two short steps toward somebody. Then she goes back to feeding."</p> 
<h2>Multiple encounters with humans</h2> 
<p>She does that a lot. There have been "many, many dozens" of recorded contacts between 148 and people. Staff track the bears by their numbered ear tags.</p> 
<p>Many have been pleasurable. Hunt recently received a message from someone who watched the bear splashing and rolling about in a blue mountain lake to cool off.</p> 
<p>Hunt has seen her himself on his morning bike commute to Banff.</p> 
<p>Others have been a bit more nervy.</p> 
<p>This summer, 148 has strayed onto a <a href="http://www.cbc.ca/news/canada/calgary/banff-bears-grizzly-148-rugby-practice-1.4112404">high school rugby field</a>, <a href="http://www.cbc.ca/news/canada/calgary/bear-148-canmore-banff-park-grizzly-problem-encounters-captured-1.4189863">charged a person walking with a stroller</a> and <a href="http://www.cbc.ca/news/canada/calgary/grizzly-bear-chase-woman-dogs-banff-1.4078515">chased dogs out for a walk with their owners</a>. The bear has already been trapped and relocated to the far western edge of her range, but 148 wanders back within days.</p> 
<div class="figure">
 <img src="https://i.cbc.ca/1.4112420.1494610110!/fileImage/httpImage/image.jpg_gen/derivatives/original_620/banff-bears-rugby.jpg" alt="Banff bears rugby" width="100%">
 <p class="figure-caption">Lee Garrett, an assistant coach with the high school girls rugby team in Banff, took this photo when Bear 148 paid a friendly visit to their practice. (Lee Garrett)</p>
</div> 
<p>Nobody likes to think it, but the spectre of her brother's fate is starting to hang over Bear 148.</p> 
<p>Hunt emphasizes that she is not a "garbage bear" that hangs around human habitation in hopes of an easy meal.</p> 
<p>"She is absolutely not interested in garbage at all. For a bear that spends that much time in and around the communities, the fact that she hasn't become hooked on garbage or bird feeders really speaks to people's commitment to not making that food available for wildlife."</p> 
<p>If Bear 148 is to continue rumbling up and down the lap of the Rockies in one of Canada's most beautiful and busy places, people need to help her out.</p> 
<p>They can do that by hiking or strolling through the woods in groups. Making noise. Carrying bear spray, especially while running or cycling. Keeping dogs on a leash or leaving pets at home. Not leaving food lying around.</p> 
<p>Bear 148 has been bred twice this summer. Hunt would like to see her get every chance to bring her cubs into the same range where her mother birthed her.</p> 
<p>"We'd just really like to encourage people to do their part."</p> 
<div class="figure">
 <img src="https://i.cbc.ca/1.3858568.1479514991!/fileImage/httpImage/image.JPG_gen/derivatives/original_620/grizzlystudy.JPG" alt="grizzlystudy" width="100%">
 <p class="figure-caption">The grizzly has charged a man pushing a baby stroller, chased hikers and wandered through a high school rugby practice, but thousands of people in Banff and Canmore have petitioned the Alberta government not to consider killing the animal tagged as Bear 148. (Spencer Rettler)</p>
</div> 
<ul> 
 <li><strong>MORE BEAR NEWS |&nbsp;<a href="http://www.cbc.ca/news/canada/calgary/mountie-bear-waterton-red-serge-1.4224835">'It was very Canadian': Mountie in red serge recounts how bear chase turned into tourist photo op</a></strong></li> 
 <li><strong>MORE BEAR NEWS |&nbsp;<a href="http://www.cbc.ca/news/canada/calgary/alberta-cyclist-grizzly-encounters-1.4219927">Stranger uses truck to protect cyclist from charging grizzly on B.C. highway</a></strong></li> 
</ul>		</div>
				<script src="/i/storymedia/storymedia.js"></script>
	 	
		    		
			
			<div class="story-bylinefooter"><a href="http://www.cp.org/" target="_blank"> &copy; The Canadian Press, 2017 <br /><img src="/gfx/icon_cponline07.gif" alt="The Canadian Press"></a></div>
						        

<div id="storytools" class="sclt-share">
    <ul>
        <li id="sharetools" class="nav"></li>
    </ul>
    <div class="feedback-links">
      <a class="storytool error" href="/news2/feedback/index_typo.html?" onclick="location.href=this.href + document.title + (new Date()); return false;">Report Typo or Error</a>
      <a class="storytool feedback" href="http://www.cbc.ca/connects/">Send Feedback</a>
    </div>
</div>

		            
    


<script type="text/javascript">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</script>

	</div>
	
	<div class="colfull">
				</div>
</div>
	<script type="text/javascript">
	(function(){
		"use strict";
		var exclusions = "";
		if (!window.CBC){ window.CBC = {}; }
		if (!window.CBC.Metadata){ window.CBC.Metadata = {}; }
		CBC.Metadata.exclusions = exclusions.split(",");
	})();
	</script>

  <script type="text/javascript">
    (function(){
      "use strict";

      if (1501253348576) {
        CBC.APP.SC.DTM.DATA.publishedTime = 1501253348576;
      }

      if (1501253582238) {
        CBC.APP.SC.DTM.DATA.updatedTime = 1501253582238;
      }
    })();
  </script>
	                	            </div>
                <div class="wrap4 story-secondary">
                        			
                          <div class="module col4 module_distinct">
	<div class="module-head">
		<h3 class="module-heading hE">Stay Connected with CBC News</h3>
	</div>
	<div class="module-body stayconnected">
		<ul>
			<li><a class="scmobile" title="CBC Mobile Services" href="/mobile/services/" target="_top">Mobile</a></li>
			<li><a class="scfb" title="Follow CBC News on Facebook" href="http://www.facebook.com/cbcnews" target="_top">Facebook</a></li>
			<li><a class="scpodcast" title="CBC News Podcasts" href="/radio/podcasts/" target="_top">Podcasts</a></li>
			<li><a class="sctwitter" title="Follow CBC News on Twitter" href="http://twitter.com/CBCNews" target="_top">Twitter</a></li>
			<li><a class="scalert" title="CBC News Email and SMS alerts" href="http://subscriptions.cbc.ca/listmanagement" target="_top">Alerts</a></li>
			<li><a class="scnews" title="CBC News Email newsletters" href="http://subscriptions.cbc.ca/listmanagement" target="_top">Newsletter</a></li>
		</ul>
	</div>
</div>                  


	 <script type="text/javascript">
if(typeof(advertising_site) == "undefined") { advertising_site = "cbc.ca"; }
if(typeof(advertising_zone) == "undefined") { advertising_zone = "nozone"; }
if(typeof(advertising_page_type) == "undefined") { advertising_page_type = "story"; }
if(typeof(advertising_section) == "undefined") { advertising_section = "null"; }
if(typeof(advertising_category) == "undefined") { advertising_category = "null"; }
if(typeof(advertising_dcopt) == "undefined") { advertising_dcopt = "dcopt=ist;"; }
if(typeof(advertising_content_category) == "undefined") { advertising_content_category = "null"; }
if(typeof(advertising_keyword) == "undefined") { advertising_keyword = ""; }
if(typeof(advertising_surround_session) == "undefined") { advertising_surround_session = ""; }
if(typeof(advertising_exclusions) == "undefined" ) { advertising_exclusions = ""; }
if(typeof(ord) == "undefined") {  ord = Math.floor(Math.random() * 10000000000000000); }
</script>
	
	<div class="module colfull">
			









<div  class="advert cbc-big-box-ad">
	<noscript><a href="http://pubads.g.doubleclick.net/gampad/ad?iu=5876/misc&sz=300x250&c=123456789" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=5876/misc&sz=300x250&c=123456789" width="300" height="250" border="0" alt="Advertisment" /></a></noscript>
</div>
		</div>
	
                  
	

	<div class="col4 module module_distinct sclt-weather">
		<h3 class="module-heading hE">Weather</h3>
	
		<div class="regionalWeather">
	
			<!-- Start Weather Warnings -->
			<div id="weather_warnings">
				<p>Severe weather warnings or watches in effect for:</p> 
				<div class="regionWrap">
					

	<div class="regionalWeatherWarning">
		<a href="http://weather.gc.ca/warnings/report_e.html?ab26" target="_blank">Bow Island</a>
	</div>


	<div class="regionalWeatherWarning">
		<a href="http://weather.gc.ca/warnings/report_e.html?ab6" target="_blank">Brooks</a>
	</div>

	<div class="regionalWeatherWarning">
		<a href="http://weather.gc.ca/warnings/report_e.html?ab12" target="_blank">Calgary</a>
	</div>


	<div class="regionalWeatherWarning">
		<a href="http://weather.gc.ca/warnings/report_e.html?ab12" target="_blank">Calgary (Olympic Park)</a>
	</div>


	<div class="regionalWeatherWarning">
		<a href="http://weather.gc.ca/warnings/report_e.html?ab15" target="_blank">Cardston</a>
	</div>

	<div class="regionalWeatherWarning">
		<a href="http://weather.gc.ca/warnings/report_e.html?ab3" target="_blank">Claresholm</a>
	</div>


	<div class="regionalWeatherWarning">
		<a href="http://weather.gc.ca/warnings/report_e.html?ab13" target="_blank">Drumheller</a>
	</div>

	<div class="regionalWeatherWarning">
		<a href="http://weather.gc.ca/warnings/report_e.html?ab11" target="_blank">Esther</a>
	</div>

	<div class="regionalWeatherWarning">
		<a href="http://weather.gc.ca/warnings/report_e.html?ab3" target="_blank">High River</a>
	</div>


	<div class="regionalWeatherWarning">
		<a href="http://weather.gc.ca/warnings/report_e.html?ab7" target="_blank">Lethbridge</a>
	</div>

	<div class="regionalWeatherWarning">
		<a href="http://weather.gc.ca/warnings/report_e.html?ab26" target="_blank">Medicine Hat</a>
	</div>

	<div class="regionalWeatherWarning">
		<a href="http://weather.gc.ca/warnings/report_e.html?ab7" target="_blank">Milk River</a>
	</div>


	<div class="regionalWeatherWarning">
		<a href="http://weather.gc.ca/warnings/report_e.html?ab3" target="_blank">Okotoks</a>
	</div>

	<div class="regionalWeatherWarning">
		<a href="http://weather.gc.ca/warnings/report_e.html?ab21" target="_blank">Onefour</a>
	</div>


	<div class="regionalWeatherWarning">
		<a href="http://weather.gc.ca/warnings/report_e.html?ab3" target="_blank">Stavely</a>
	</div>

	<div class="regionalWeatherWarning">
		<a href="http://weather.gc.ca/warnings/report_e.html?ab6" target="_blank">Strathmore</a>
	</div>

	<div class="regionalWeatherWarning">
		<a href="http://weather.gc.ca/warnings/report_e.html?ab26" target="_blank">Suffield</a>
	</div>


	<div class="regionalWeatherWarning">
		<a href="http://weather.gc.ca/warnings/report_e.html?ab7" target="_blank">Taber</a>
	</div>

	<div class="regionalWeatherWarning">
		<a href="http://weather.gc.ca/warnings/report_e.html?ab13" target="_blank">Three Hills</a>
	</div>

	<div class="regionalWeatherWarning">
		<a href="http://weather.gc.ca/warnings/report_e.html?ab7" target="_blank">Vauxhall</a>
	</div>


	<div class="regionalWeatherWarning">
		<a href="http://weather.gc.ca/warnings/report_e.html?ab3" target="_blank">Willow Creek (Provincial Park)</a>
	</div>


				</div>
			</div>
			
			<script type="text/javascript">
				YUI().use('node', function(Y) {
					var warnings = Y.all("#weather_warnings .regionWrap .regionalWeatherWarning");
					if (warnings.size() > 0) { Y.one("#weather_warnings").setStyle('display','block'); }
				});
			</script>
			<!-- End Weather Warnings -->
			
			<!--include virtual="/i/regional/v11/html/weather/warnings.html"-->
			<!--this snippet uses /includes/regional/css/regional.css, /includes/objects/pluck/css/pluck.css and /includes/css/v08/core.css -->
	<div class="weather clearfix">
								<div class="rightflank">
							<h3>
								Saturday
							</h3>
							<img src="/weather/includes/gfx/icons/sm-white/01.gif" />
							<p>Mainly sunny</p>
									<p class="temperature">29&deg;C</p>
						</div>
						<div class="rightflank">
							<h3>
								Sunday
							</h3>
							<img src="/weather/includes/gfx/icons/sm-white/00.gif" />
							<p>Sunny</p>
									<p class="temperature">29&deg;C</p>
						</div>
						<div class="rightflank">
							<h3>
								Monday
							</h3>
							<img src="/weather/includes/gfx/icons/sm-white/00.gif" />
							<p>Sunny</p>
									<p class="temperature">29&deg;C</p>
						</div>
						<div class="rightflank">
							<h3>
								Tuesday
							</h3>
							<img src="/weather/includes/gfx/icons/sm-white/11.gif" />
							<p>Chance of showers</p>
									<p class="temperature">29&deg;C</p>
						</div>
						<div class="rightflank forecast-last">
							<h3>
								Wednesday
							</h3>
							<img src="/weather/includes/gfx/icons/sm-white/00.gif" />
							<p>Sunny</p>
									<p class="temperature">31&deg;C</p>
						</div>
	</div>


		
			<div class="extras">
				<a href="http://www.cbc.ca/calgary/weather/s0000047.html">More Weather</a> 
<!--|
<a href="http://www.cbc.ca/newsatsixcalgary/weather/">Craig's Forecast</a>
|
<a href="" onclick="window.open('/calgary/webcam/webcam.html', 'audioclip', 'width=320,height=305,scrollbars=0,resizable=0').focus();this.blur();return false;">Skyline Webcam</a>
--> 
			</div>	
		</div>            		
	</div>
                  


  
    
        	
        
          		
			<div class="lineuproll lineuproll_firstimage sclt-lineuproll module col4 module_distinct" id="7.1143">
			<a id=""></a>
			<div class="lineuproll-head module-head">
				<h3 class="lineuproll-heading module-heading ">
    																		Latest Calgary News Headlines
										</h3>
			</div>
			<div class="lineuproll-body module-body">
					<ul class="lineuproll-list">
									
															
															
															
															
																				
											<li>
							<a  href="/news/canada/calgary/ask-her-election-women-candidates-1.4226122" class="complexlink media">
								<img src='https://i.cbc.ca/1.2416236.1401312200!/fileImage/httpImage/image.jpg_gen/derivatives/16x9tight_140/calgary-city-council-2013.jpg' width='140' alt='Calgary city council 2013' title='' class='media-side' height='79' />								<span class="media-body lineuproll-item-body">
									<span class="complexlink-target">Advocacy group celebrates as 20 women enter Calgary election race</span>
									<span class="lineuproll-extra">
																					<span class="lineuproll-icons"> 
	    	    		    		    		
				<span class="icon_audio">audio</span>
	</span>
																			</span>
								</span>
							</a>
						</li>
														
															
															
															
															
																				
											<li class="lineuproll-item-body">
							<a  href="/news/canada/calgary/oilsands-gdp-growth-may-2017-1.4225955">Oilsands expansion leads Canada to fastest GDP growth in nearly 2 decades</a>
							<span class="lineuproll-extra">
																	<span class="lineuproll-icons"> 
	
		</span>
															</span>
						</li>
														
															
															
															
															
																				
											<li class="lineuproll-item-body">
							<a  href="/news/canada/calgary/illegal-secondary-suites-ban-advertising-1.4225963">Calgary councillor wants to fine people for advertising illegal secondary suites</a>
							<span class="lineuproll-extra">
																	<span class="lineuproll-icons"> 
	
		</span>
															</span>
						</li>
														
															
															
															
															
																				
											<li class="lineuproll-item-body">
							<a  href="/news/canada/calgary/garth-brooks-calgary-shows-tickets-world-tour-1.4226013">Garth Brooks ticket frenzy leads to 6 more shows in Calgary this fall</a>
							<span class="lineuproll-extra">
																	<span class="lineuproll-icons"> 
	
		</span>
															</span>
						</li>
														
															
															
															
															
																				
											<li class="lineuproll-item-body">
							<a  href="/news/canada/edmonton/child-death-lily-choy-incompetance-1.4226326">Child killed by Edmonton foster mom was failed by 'everyone' involved in case, judge says </a>
							<span class="lineuproll-extra">
																	<span class="lineuproll-icons"> 
	
		</span>
															</span>
						</li>
													</ul>
				
							</div>
		</div>
                  


  
    
        	
        
          		
			<div class="lineuproll lineuproll_firstimage sclt-lineuproll module col4 module_distinct" id="7.1071">
			<a id=""></a>
			<div class="lineuproll-head module-head">
				<h3 class="lineuproll-heading module-heading ">
    																		Top News Headlines
										</h3>
			</div>
			<div class="lineuproll-body module-body">
					<ul class="lineuproll-list">
									
															
															
															
															
																				
											<li>
							<a  href="/news/canada/british-columbia/christy-clark-resigns-as-leader-of-b-c-liberal-party-1.4226286" class="complexlink media">
								<img src='https://i.cbc.ca/1.4138590.1501267507!/fileImage/httpImage/image.jpg_gen/derivatives/16x9tight_140/christy-clark.jpg' width='140' alt='christy clark' title='' class='media-side' height='79' />								<span class="media-body lineuproll-item-body">
									<span class="complexlink-target">Christy Clark resigns as leader of B.C. Liberal Party</span>
									<span class="lineuproll-extra">
																					<span class="lineuproll-icons">      <span class="icon_comments">read</span>
    <span class="viafoura"><span class="vf-counter vf-widget" data-widget="counter" data-path="http://www.cbc.ca/news/canada/british-columbia/christy-clark-resigns-as-leader-of-b-c-liberal-party-1.4226286"></span></span>
    <span class="offscreen">comments</span>
   
	
		</span>
																			</span>
								</span>
							</a>
						</li>
														
															
															
															
															
																				
											<li class="lineuproll-item-body">
							<a  href="/news/world/north-korea-missile-japan-1.4226019">North Korea fires missile that lands in sea off Japan</a>
							<span class="lineuproll-extra">
																	<span class="lineuproll-icons"> 
	
		</span>
															</span>
						</li>
														
															
															
															
															
																				
											<li class="lineuproll-item-body">
							<a  href="/news/world/charlie-gard-death-1.4226295">Charlie Gard, British baby who was focus of legal health battle, has died</a>
							<span class="lineuproll-extra">
																	<span class="lineuproll-icons">      <span class="icon_comments">read</span>
    <span class="viafoura"><span class="vf-counter vf-widget" data-widget="counter" data-path="http://www.cbc.ca/news/world/charlie-gard-death-1.4226295"></span></span>
    <span class="offscreen">comments</span>
   
	
		</span>
															</span>
						</li>
														
															
															
															
															
																				
											<li class="lineuproll-item-body">
							<a  href="/news/entertainment/nintendo-new-2ds-xl-3ds-1.4222860">The curious case of the 3DS, the device too successful for Nintendo to kill</a>
							<span class="lineuproll-extra">
																	<span class="lineuproll-icons">      <span class="icon_comments">read</span>
    <span class="viafoura"><span class="vf-counter vf-widget" data-widget="counter" data-path="http://www.cbc.ca/news/entertainment/nintendo-new-2ds-xl-3ds-1.4222860"></span></span>
    <span class="offscreen">comments</span>
   
	
		</span>
															</span>
						</li>
														
															
															
															
															
																				
											<li class="lineuproll-item-body">
							<a  href="/news/business/parking-real-estate-uban-planning-1.4221365">The slow death of urban parking: Don Pittis</a>
							<span class="lineuproll-extra">
																	<span class="lineuproll-icons">      <span class="icon_comments">read</span>
    <span class="viafoura"><span class="vf-counter vf-widget" data-widget="counter" data-path="http://www.cbc.ca/news/business/parking-real-estate-uban-planning-1.4221365"></span></span>
    <span class="offscreen">comments</span>
   
	
		</span>
															</span>
						</li>
													</ul>
				
							</div>
		</div>
                  


  
    
        	
        
          		
			<div class="lineuproll lineuproll_headlines sclt-lineuproll module col4 module_distinct" id="7.1141">
			<a id=""></a>
			<div class="lineuproll-head module-head">
				<h3 class="lineuproll-heading module-heading ">
    																		Most Viewed
										</h3>
			</div>
			<div class="lineuproll-body module-body">
					<ul class="lineuproll-list">
									
															
															
															
															
																				
											<li class="lineuproll-item-body">
							<a  href="/news/canada/calgary/homeless-resort-town-banff-housing-crunch-workers-1.4216765">'Act like you're tanning': Homeless Banff worker spends days in park, nights in McDonald's</a>
							<span class="lineuproll-extra">
																	<span class="lineuproll-icons"> </span>
															</span>
						</li>
														
															
															
															
															
																				
											<li class="lineuproll-item-body">
							<a  href="/news/canada/calgary/alberta-cyclist-grizzly-encounters-1.4219927">Young grizzly chases cyclist near Radium Hot Springs</a>
							<span class="lineuproll-extra">
																	<span class="lineuproll-icons"> </span>
															</span>
						</li>
														
															
															
															
															
																				
											<li class="lineuproll-item-body">
							<a  href="/news/canada/calgary/roland-yee-hung-chin-fob-gang-killed-1.4221814">Yee Hung Chin, tied to notorious gang in Calgary, gunned down in B.C.</a>
							<span class="lineuproll-extra">
																	<span class="lineuproll-icons"> </span>
															</span>
						</li>
														
															
															
															
															
																				
											<li class="lineuproll-item-body">
							<a  href="/news/canada/calgary/wildrose-progressive-conservative-merger-reaction-1.4218333">'Battle for the centre' emerges in Alberta as unite-the-right vote succeeds </a>
							<span class="lineuproll-extra">
																	<span class="lineuproll-icons"> </span>
															</span>
						</li>
														
															
															
															
															
																				
											<li class="lineuproll-item-body">
							<a  href="/news/canada/calgary/music-hiking-etiquette-mountain-backcountry-trails-1.4223655">Drop that boombox: Music-playing hikers have Calgary man singing the blues</a>
							<span class="lineuproll-extra">
																	<span class="lineuproll-icons"> </span>
															</span>
						</li>
														
															
															
															
															
																				
											<li class="lineuproll-item-body">
							<a  href="/news/canada/calgary/mountie-bear-waterton-red-serge-1.4224835">'It was very Canadian': Mountie in red serge chases a bear out of town</a>
							<span class="lineuproll-extra">
																	<span class="lineuproll-icons"> </span>
															</span>
						</li>
														
															
															
															
															
																				
											<li class="lineuproll-item-body">
							<a  href="/news/canada/calgary/geese-canada-killed-dozens-innisfail-alberta-rcmp-1.4221043">Vehicle plows through gaggle of geese on road near Innisfail, killing dozens of birds</a>
							<span class="lineuproll-extra">
																	<span class="lineuproll-icons"> </span>
															</span>
						</li>
														
															
															
															
															
																				
											<li class="lineuproll-item-body">
							<a  href="/news/canada/calgary/calgary-quadruple-homicide-liao-sought-kebede-arrested-1.4224697">Woman linked to Calgary quadruple killing arrested in Toronto</a>
							<span class="lineuproll-extra">
																	<span class="lineuproll-icons"> </span>
															</span>
						</li>
														
															
															
															
															
																				
											<li class="lineuproll-item-body">
							<a  href="/news/canada/calgary/calgary-smoke-plume-weather-verdant-creek-fire-1.4224478">Why that huge smoke plume wafted over Calgary Wednesday</a>
							<span class="lineuproll-extra">
																	<span class="lineuproll-icons"> </span>
															</span>
						</li>
													</ul>
				
							</div>
		</div>
        
      	        </div>
        <div class="wrap12 story-foot">
        							
                          
  
<div class="carousel module sclt-carousel col12 module_distinct" >
	<div class="carousel-head module-head">
		<h3 class="carousel-heading module-heading ">
																	Don't Miss
								</h3>
	</div>
	<div class="carousel-body module-body">
		<div id="carousel_7_1101_1378416045-27908" class="scroller">
			<div class="scroller-wrapper layoutcontext">
				<ul>
				    						<li class="promo col2width">
									    		 		<a href="/news/canada/british-columbia/christy-clark-resigns-as-leader-of-b-c-liberal-party-1.4226286" class="complexlink">
			<p>
        					    			<img src='https://i.cbc.ca/1.4138590.1501267507!/fileImage/httpImage/image.jpg_gen/derivatives/16x9tight_140/christy-clark.jpg' width='100%' alt='christy clark' title='' height='79' />				    									<span class="promo-label label breaking">Breaking</span>
						</p>
			<p class="promo-title complexlink-target">Christy Clark resigns as leader of B.C. Liberal Party</p>
								</a>
							</li>
				    						<li class="promo col2width">
									    		 		<a href="/news/world/north-korea-missile-japan-1.4226019" class="complexlink">
			<p>
        					    			<img src='https://i.cbc.ca/1.4226493.1501266455!/cpImage/httpImage/image.jpg_gen/derivatives/16x9tight_140/south-korea-north-korea-missile.jpg' width='100%' alt='South Korea North Korea Missile' title='' height='79' />				    								</p>
			<p class="promo-title complexlink-target">North Korea fires missile that lands in sea off Japan</p>
								</a>
							</li>
				    						<li class="promo col2width">
									    		 		<a href="/news/world/charlie-gard-death-1.4226295" class="complexlink">
			<p>
        					    			<img src='https://i.cbc.ca/1.4218834.1500906610!/fileImage/httpImage/image.jpg_gen/derivatives/16x9tight_140/charlie-gard.jpg' width='100%' alt='Charlie Gard' title='' height='79' />				    								</p>
			<p class="promo-title complexlink-target">Charlie Gard, British baby who was focus of legal health battle, has died</p>
								</a>
							</li>
				    						<li class="promo col2width">
									    		 		<a href="/news/entertainment/nintendo-new-2ds-xl-3ds-1.4222860" class="complexlink">
			<p>
        					    			<img src='https://i.cbc.ca/1.4223150.1501100987!/fileImage/httpImage/image.JPG_gen/derivatives/16x9tight_140/nintendo-2ds-and-3ds-xl.JPG' width='100%' alt='Nintendo 2DS and 3DS XL' title='' height='79' />				    									<span class="promo-label label gaming">GAMING</span>
						</p>
			<p class="promo-title complexlink-target">The curious case of the 3DS, the device too successful for Nintendo to kill</p>
								</a>
							</li>
				    						<li class="promo col2width">
									    		 		<a href="/news/business/parking-real-estate-uban-planning-1.4221365" class="complexlink">
			<p>
        					    			<img src='https://i.cbc.ca/1.4222955.1501255475!/fileImage/httpImage/image.jpg_gen/derivatives/16x9tight_140/parking-toronto-simcoe-street.jpg' width='100%' alt='Parking Toronto, Simcoe Street' title='' height='79' />				    									<span class="promo-label label analysis">Analysis</span>
						</p>
			<p class="promo-title complexlink-target">The slow death of urban parking: Don Pittis</p>
								</a>
							</li>
				    						<li class="promo col2width">
									    		 		<a href="/news/technology/nasa-scientist-solar-eclipse-fighter-jets-1.4221063" class="complexlink">
			<p>
        					    			<img src='https://i.cbc.ca/1.4221097.1501008279!/fileImage/httpImage/image.jpg_gen/derivatives/16x9tight_140/solar-eclipse-nasa.jpg' width='100%' alt='solar-eclipse-nasa' title='' height='79' />				    								</p>
			<p class="promo-title complexlink-target">NASA scientists will chase solar eclipse in jets</p>
								</a>
							</li>
				    						<li class="promo col2width">
									    		 		<a href="/news/canada/london/chippewas-enbridge-court-line-9-legal-fees-1.4224972" class="complexlink">
			<p>
        					    			<img src='https://i.cbc.ca/1.4225718.1501247957!/fileImage/httpImage/image.JPG_gen/derivatives/16x9tight_140/chippewas-of-the-thames.JPG' width='100%' alt='Chippewas of the Thames' title='' height='79' />				    								</p>
			<p class="promo-title complexlink-target">Chippewas must pay energy giant's legal bills in lost court battle</p>
								</a>
							</li>
				    						<li class="promo col2width">
									    		 		<a href="http://www.cbc.ca/1.4224863" class="complexlink">
			<p>
        					    			<img src='https://i.cbc.ca/1.4206151.1500063304!/cpImage/httpImage/image.jpg_gen/derivatives/16x9tight_140/trudeau-us-20170714.jpg' width='100%' alt='Trudeau US 20170714' title='' height='79' />				    								</p>
			<p class="promo-title complexlink-target">Dozens of MPs could face higher taxes after finance minister's move to close loophole</p>
								</a>
							</li>
				    						<li class="promo col2width">
									    		 		<a href="/news/health/us-fda-goal-lower-nicotine-non-addictive-levels-1.4226067" class="complexlink">
			<p>
        					    			<img src='https://i.cbc.ca/1.4226087.1501258030!/fileImage/httpImage/image.jpg_gen/derivatives/16x9tight_140/global-smoking.jpg' width='100%' alt='GLOBAL-SMOKING/' title='' height='79' />				    								</p>
			<p class="promo-title complexlink-target">U.S. FDA announces goal to lower nicotine levels in cigarettes </p>
								</a>
							</li>
				    						<li class="promo col2width">
									    		 		<a href="/news/politics/red-cross-cbsa-immigration-detention-1.4226095" class="complexlink">
			<p>
        					    			<img src='https://i.cbc.ca/1.3945838.1501259078!/fileImage/httpImage/image.jpg_gen/derivatives/16x9tight_140/pros-and-cons.jpg' width='100%' alt='Pros and cons' title='' height='79' />				    								</p>
			<p class="promo-title complexlink-target">Red Cross to monitor Canada's immigration detention centres</p>
								</a>
							</li>
				    						<li class="promo col2width">
									    		 		<a href="/news/canada/montreal/billy-two-rivers-lawsuit-van-morrison-1.4225637" class="complexlink">
			<p>
        					    			<img src='https://i.cbc.ca/1.4225639.1501244812!/fileImage/httpImage/image.jpg_gen/derivatives/16x9tight_140/van-morrison-s-website.jpg' width='100%' alt='Van Morrison&#39;s website' title='' height='79' />				    								</p>
			<p class="promo-title complexlink-target">Retired pro wrestler Billy Two Rivers sues Van Morrison over album cover</p>
								</a>
							</li>
				    						<li class="promo col2width">
									    		 		<a href="/news/canada/toronto/avro-arrow-models-lake-ontario-1.4225591" class="complexlink">
			<p>
        					    			<img src='https://i.cbc.ca/1.4225853.1501252110!/fileImage/httpImage/image.jpg_gen/derivatives/16x9tight_140/thunderfish-auv.jpg' width='100%' alt='Thunderfish AUV' title='' height='79' />				    								</p>
			<p class="promo-title complexlink-target">Underwater vehicle probes depths of Lake Ontario for long-missing Avro Arrow model planes</p>
								</a>
							</li>
				    						<li class="promo col2width">
									    		 		<a href="/news/world/venezuela-protest-caracas-1.4225365" class="complexlink">
			<p>
        					    			<img src='https://i.cbc.ca/1.4225381.1501205053!/fileImage/httpImage/image.jpg_gen/derivatives/16x9tight_140/venezuela-politics.jpg' width='100%' alt='VENEZUELA-POLITICS/' title='' height='79' />				    								</p>
			<p class="promo-title complexlink-target">Venezuela braces for mass protests against president's reforms </p>
								</a>
							</li>
				    						<li class="promo col2width">
									    		 		<a href="/news/business/canada-gdp-may-1.4225650" class="complexlink">
			<p>
        					    			<img src='https://i.cbc.ca/1.1869421.1380216411!/cpImage/httpImage/image.jpg_gen/derivatives/16x9tight_140/statscan-gdp.jpg' width='100%' alt='StatsCan GDP' title='' height='79' />				    								</p>
			<p class="promo-title complexlink-target">Canada's GDP expanded by 4.6% in the year up to May, strongest pace in 17 years</p>
								</a>
							</li>
				    						<li class="promo col2width">
									    		 		<a href="/news/politics/supreme-court-pipeline-proponents-good-news-1.4224416" class="complexlink">
			<p>
        					    			<img src='https://i.cbc.ca/1.3153017.1436977061!/fileImage/httpImage/image.jpg_gen/derivatives/16x9tight_140/enbridge-pipeline.jpg' width='100%' alt='Enbridge pipeline' title='' height='79' />				    									<span class="promo-label label analysis">Analysis</span>
						</p>
			<p class="promo-title complexlink-target">What the Supreme Court rulings mean for pipeline proponents (it could be good news)</p>
								</a>
							</li>
				    				</ul>
			</div>
		</div>
<script type="text/javascript">
if (!CBC){	var CBC = {}; }
if (!CBC.Queue){ CBC.Queue = []; }
CBC.Queue.push({
	callback: (function(){
		var yo = {
			modules :{
				scroller : { type:"js", fullpath:"/i/scroller/scroller.min.js", requires:['node-base','node-event-delegate','event-custom','event-move', 'transition','node-screen'] }
			}
		};
	
		YUI(yo).use('scroller', function(Y, result) {
			if (result.success){
				var instance = new CBC.APP.Scroller();
				var conf = { parentid:"carousel_7_1101_1378416045-27908", debug: false, snap: true, navigation:true, outside_arrows:true, infinite:true, cutoff:false };
		  		instance.init(Y, conf);
			}
		});
	
	}), 
	priority:3,
	task_name: "carousel"
});
</script>
	</div>
</div>        
      	        </div>		
			</div>
	</div>
</div>

<div class="page-foot"><div class="page-foot-inner">
				
                          <style>
@font-face{font-family:'Open Sans',sans-serif;font-style:normal;font-weight:400;src:url(/i/o/globalnav/v14/fonts/OpenSans-Regular.ttf) format("truetype")}@font-face{font-family:'Open Sans',sans-serif;font-style:bold;font-weight:700;src:url(/i/o/globalnav/v14/fonts/OpenSans-Bold.ttf) format("truetype")}footer#cbc-globalfooter{background-color:#ececec;border-top:1px solid #bdbdbd;color:#5b5b5b;font-family:"Open Sans",Arial,sans-serif;margin:0 auto;padding:0;box-shadow:0 3px 4px 0 rgba(0,0,0,.7);clear:both;width:986px}footer#cbc-globalfooter h2{color:#515151;font-size:18px;font-weight:700;margin-top:25px;margin-right:15px;padding:0 0 0 20px}footer#cbc-globalfooter ul{list-style-type:none;-webkit-column-count:4;-moz-column-count:4;column-count:4;border-bottom:1px solid #bdbdbd;font-size:15px;font-weight:400;padding:0 0 10px 20px;margin:0 0 15px;line-height:30px}footer#cbc-globalfooter ul li{list-style:none}footer#cbc-globalfooter a{font-weight:400;color:#5b5b5b;text-decoration:none}footer#cbc-globalfooter div.cbc-globalfooter-bottom{background-color:#000;margin:-15px 0 0;color:#fff;padding:20px}footer#cbc-globalfooter div.cbc-globalfooter-bottom p{padding:0;margin:0}footer#cbc-globalfooter div.cbc-globalfooter-bottom div.clear{clear:both}footer#cbc-globalfooter div.cbc-globalfooter-copyright,footer#cbc-globalfooter div.cbc-globalfooter-logo{float:left}footer#cbc-globalfooter div.cbc-globalfooter-bottom-link{float:right}footer#cbc-globalfooter div.cbc-globalfooter-logo{margin-right:50px}footer#cbc-globalfooter div.cbc-globalfooter-logo a,footer#cbc-globalfooter div.cbc-globalfooter-logo p{display:inline-block;font-size:22px}footer#cbc-globalfooter img.cbc-globalfooter-logo{position:relative;top:10px;margin:0 7px;display:inline-block;width:40px;height:40px;vertical-align:baseline;border:none}footer#cbc-globalfooter div.cbc-globalfooter-copyright p{font-size:12px;color:#ececec}footer#cbc-globalfooter div.cbc-globalfooter-bottom-link{font-size:12px;margin-top:17px}footer#cbc-globalfooter div.cbc-globalfooter-bottom-link a,footer#cbc-globalfooter div.cbc-globalfooter-logo a{color:#ececec}footer#cbc-globalfooter div.cbc-globalfooter-logo p.cbc a,footer#cbc-globalfooter div.cbc-globalfooter-logo p.rc a{font-family:"Open Sans",Arial,sans-serif;font-weight:700}footer#cbc-globalfooter div.cbc-globalfooter-logo{margin-top:-10px}footer#cbc-globalfooter div.cbc-globalfooter-copyright{margin-top:17px}
</style><footer id="cbc-globalfooter" class="sclt-globalFooter"><div class="cbc-globalfooter-section"><h2>Explore CBC</h2><ul><li><a href="http://www.cbc.ca">CBC Home</a></li><li><a href="http://www.cbc.ca/television/">TV</a></li><li><a href="http://www.cbc.ca/radio/">Radio</a></li><li><a href="http://www.cbc.ca/news">News</a></li><li><a href="http://www.cbc.ca/sports">Sports</a></li><li><a href="http://music.cbc.ca/">Music</a></li><li><a href="http://www.cbc.ca/life">Life</a></li><li><a href="/arts/">Arts</a></li><li><a href="http://www.cbc.ca/kidscbc2/">Kids</a></li><li><a href="http://www.cbc.ca/news/canada#region-nav">Local</a></li><li><a href="http://www.cbc.ca/documentaries/">Documentaries</a></li><li><a href="http://www.cbc.ca/beta/comedy">Comedy</a></li><li><a href="http://www.cbc.ca/books/">Books</a></li><li><a href="http://www.cbc.ca/parents/">Parents</a></li><li><a href="http://www.cbc.ca/news/indigenous">Indigenous</a></li><li><a href="http://www.cbc.ca/archives/">Digital Archives</a></li><li><a href="http://www.cbc.ca/games/">Games</a></li><li><a href="http://www.cbc.ca/contests/">Contests</a></li><li><a href="http://www.cbc.ca/sitemap/">Site Map</a></li></ul></div><div class="cbc-globalfooter-section"><h2>Stay Connected</h2><ul><li><a href="https://cbchelp.cbc.ca/hc/en-us/sections/204707807-Apps/">Apps</a></li><li><a href="http://www.cbc.ca/rss/">RSS</a></li><li><a href="http://www.cbc.ca/radio/podcasts/">Podcasts</a></li><li><a href="http://subscriptions.cbc.ca/listmanagement">Newsletters &amp; Alerts</a></li></ul></div><div class="cbc-globalfooter-section"><h2>Services and Information</h2><ul><li><a href="http://www.cbc.radio-canada.ca/en">Corporate Info</a></li><li><a href="http://www.cbc.ca/appearances/">Public Appearances</a></li><li><a href="http://www.cbc.ca/sitemap/">Commercial Services</a></li><li><a href="https://cbchelp.cbc.ca/hc/en-us/sections/203864688-Using-or-licensing-CBC-content">Reuse &amp; Permission</a></li><li><a href="http://www.cbc.ca/aboutcbc/discover/termsofuse.html">Terms of Use</a></li><li><a href="http://www.cbc.ca/aboutcbc/discover/privacy.html">Privacy Policy</a></li><li><a href="http://www.cbcshop.ca/">CBC Shop</a></li><li><a href="https://cbchelp.cbc.ca">Help</a></li><li><a href="https://cbchelp.cbc.ca">Contact Us</a></li><li><a href="http://www.cbc.radio-canada.ca/en/explore/jobs/">Jobs</a></li><li><a href="http://www.cbc.radio-canada.ca/en/explore/doing-business-with-us/">Doing Business with Us</a></li><li><a href="/productionfacilities/">Renting Facilities</a></li></ul></div><div class="cbc-globalfooter-bottom"><div class="cbc-globalfooter-logo"><p class="cbc"><a href="http://www.cbc.radio-canada.ca/">CBC</a></p><a href="http://www.cbc.radio-canada.ca/"><img class="cbc-globalfooter-logo" src="/i/o/globalnav/v14/images/cbc-gem.svg" width="40" height="40" alt="CBC gem logo"></a><p class="rc"><a href="http://www.cbc.radio-canada.ca/">Radio-Canada</a></p></div><div class="cbc-globalfooter-copyright"><p>&copy;2017 CBC/Radio-Canada. All rights reserved</p></div><div class="cbc-globalfooter-bottom-link" lang="fr-CA"><a href="http://ici.radio-canada.ca/" hreflang="fr-CA">Visitez Radio-Canada.ca</a></div><div class="clear"></div></div></footer><script src="/i/o/globalnav/v14/scripts/globalfooter.js"></script>        
      			</div></div>

			
                                  
      	
<div>
	
								 <img src='/logger/p.gif?d=/2.625/2.630/2.638/2.642&type=URL_REQUEST' alt='' />
							 <img src='/logger/p.gif?a=1.4225839&d=/2.625/2.630/2.638/2.642&type=MIXEDTYPE&ct=565_577_581_681,581,565_581,577_581,565_577_581,0' alt='' />
		 			</div>

<!-- global: /g/i/footer.html -->






<script type="text/javascript" src="/i/queue/queue.min.js"></script>



<script type="text/javascript" src="/g/stats/js/cbc-stats-bottom.js"></script>



<!-- Load Viafoura as late as possible in the source order. -->
<!-- socialmedia START /i/html/social_footer.html -->


<!-- socialmedia END /i/html/social_footer.html -->





	<div id='outofpagewrap'></div>
	<script src="https://js-sec.indexww.com/ht/cbc.js" type="text/javascript"></script>
	<script type="text/javascript" src="/includes/ads/gpt.js"></script>




</body>
</html>
